	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.radioazul.net.br/xmlrpc.php"/>

		<title>UBS do Ipiranga terá R$ 200 mil para reforma &#8211; Meu Site WordPress</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_br"/>
<meta property="og:site_name" content="Meu Site WordPress"/>
<meta property="og:url" content="https://www.radioazul.net.br/ubs-do-ipiranga-tera-r-200-mil-para-reforma/"/>
<meta property="og:title" content="UBS do Ipiranga terá R$ 200 mil para reforma"/>
<meta property="og:image" content="https://www.radioazul.net.br/wp-content/uploads/2020/06/DSC_0176-1024x680.jpg"/>
<meta property="article:section" content="Cidade"/>
<meta property="og:description" content="O prefeito de Americana, Omar Najar, recebeu na tarde desta terça-feira (23) Roger Willians, vice-prefeito e chefe de gabinete do presidente da Assembleia Legislativa do Estado de São Paulo, Cauê Macris, para o anúncio da destinação de R$ 200 mil par"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.radioazul.net.br/ubs-do-ipiranga-tera-r-200-mil-para-reforma/"/>
<meta name="twitter:title" content="UBS do Ipiranga terá R$ 200 mil para reforma"/>
<meta name="twitter:description" content="O prefeito de Americana, Omar Najar, recebeu na tarde desta terça-feira (23) Roger Willians, vice-prefeito e chefe de gabinete do presidente da Assembleia Legislativa do Estado de São Paulo, Cauê Macris, para o anúncio da destinação de R$ 200 mil par"/>
<meta name="twitter:image" content="https://www.radioazul.net.br/wp-content/uploads/2020/06/DSC_0176-1024x680.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.radioazul.net.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Meu Site WordPress &raquo;" href="https://www.radioazul.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Meu Site WordPress &raquo;" href="https://www.radioazul.net.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Meu Site WordPress &raquo; UBS do Ipiranga terá R$ 200 mil para reforma" href="https://www.radioazul.net.br/ubs-do-ipiranga-tera-r-200-mil-para-reforma/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-86474124-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-86474124-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioazul.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radioazul.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='audioigniter-css'  href='https://www.radioazul.net.br/wp-content/plugins/audioigniter/player/build/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qlwapp-css'  href='https://www.radioazul.net.br/wp-content/plugins/wp-whatsapp-chat/assets/frontend/css/qlwapp.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.radioazul.net.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.radioazul.net.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","nonce":"81c903d543"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/themes/azulnews/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.3.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/themes/azulnews/includes/libs/better-framework/assets/js/respond.min.js?ver=3.3.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.radioazul.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioazul.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioazul.net.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='S.Bárbara tem 248 casos positivos e 15 óbitos confirmados por Covid-19' href='https://www.radioazul.net.br/s-barbara-tem-248-casos-positivos-e-15-obitos-confirmados-por-covid-19/' />
<link rel='next' title='Americana registra dois óbitos por Covid-19 e mais um suspeito' href='https://www.radioazul.net.br/americana-registra-dois-obitos-por-covid-19-e-mais-um-suspeito/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.radioazul.net.br/ubs-do-ipiranga-tera-r-200-mil-para-reforma/" />
<link rel='shortlink' href='https://www.radioazul.net.br/?p=11487' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioazul.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioazul.net.br%2Fubs-do-ipiranga-tera-r-200-mil-para-reforma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioazul.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioazul.net.br%2Fubs-do-ipiranga-tera-r-200-mil-para-reforma%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radioazul.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.radioazul.net.br\/wp-content\/uploads\/2018\/10\/LOGO-2018-site.png"
    },
    "url": "https:\/\/www.radioazul.net.br\/",
    "name": "Meu Site WordPress",
    "description": "AM 1440 - A cor que voc\u00ea ouve"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Meu Site WordPress",
    "alternateName": "AM 1440 - A cor que voc\u00ea ouve",
    "url": "https:\/\/www.radioazul.net.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "UBS do Ipiranga ter\u00e1 R$ 200 mil para reforma",
    "description": "O prefeito de Americana, Omar Najar, recebeu na tarde desta ter\u00e7a-feira (23) Roger Willians, vice-prefeito e chefe de gabinete do presidente da Assembleia Legislativa do Estado de S\u00e3o Paulo, Cau\u00ea Macris, para o an\u00fancio da destina\u00e7\u00e3o de R$ 200 mil par",
    "datePublished": "2020-06-24",
    "dateModified": "2020-06-24",
    "author": {
        "@type": "Person",
        "@id": "#person-WillMagri",
        "name": "Will Magri"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/DSC_0176-scaled.jpg",
        "width": 2560,
        "height": 1700
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.radioazul.net.br\/ubs-do-ipiranga-tera-r-200-mil-para-reforma\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.radioazul.net.br/wp-content/bs-booster-cache/3b096fb1d84d7721d0be13a696ca23c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='1.9.3-1591116691' href='https://www.radioazul.net.br/wp-content/bs-booster-cache/ff610d300c99c50c0a0503dcdb7473bc.css' type='text/css' media='all' />
<link rel="icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.player {
    display: table;
    margin: 0 auto;
    text-align: center;
    width: 30em;
    transition: width 0.5s ease, background-color 0.5s ease;
    
    &:hover {
        width: 33em;
        background-color: @base08;
    }

</style>
<!-- /BetterFramework Head Inline CSS-->
            <style>
              :root { 
                --qlwapp-scheme-brand:#009688;              }
                                #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user,
                  #qlwapp .qlwapp-box .qlwapp-user:before {
                    background-color: var(--qlwapp-scheme-brand);  
                  }
                                        </style>
            <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-11487 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.radioazul.net.br/">
							<img src="http://www.radioazul.net.br/wp-content/uploads/2017/10/logo-2.png"
							     alt="Meu Site WordPress">
						</a>
					</div>
									<div class="site-description">AM 1440 - A cor que você ouve</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.radioazul.net.br">
					<input type="text" name="s" value=""
					       placeholder="Pesquisa...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">quinta-feira, 25 junho, 2020</span>
					</li>
					<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-745"><a href="https://www.radioazul.net.br/a-radio/">Rádio Azul</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-744"><a href="https://www.radioazul.net.br/contato/">Fale Conosco</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.radioazul.net.br/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.radioazul.net.br/wp-content/uploads/2018/10/LOGO-2018-site.png"
			     alt="Radio Azul"  data-bsrjs="http://www.radioazul.net.br/wp-content/uploads/2018/10/LOGO-2018-site.png"  />

			<span class="site-title">Radio Azul - AM 1440 - A cor que você ouve</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-718-452653258" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="718" data-type="image"><a itemprop="url" class="bsac-link" href="#" target="_blank" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2019/12/ads-header-1.jpg" alt="banner header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-790" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-badge-right menu-have-badge menu-item-790"><a target="_blank" rel="noopener noreferrer" href="https://www.radioazul.net.br/player-radio-azul/"><i class="bf-icon  fa fa-play"></i>OUVIR ONLINE<span class="better-custom-badge">PLAYER AZUL</span></a></li>
<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-753"><a href="https://www.radioazul.net.br/">Início</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-slide-top-in menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-1209"><a href="#">On News</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-11503 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-12">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.radioazul.net.br/category/on-news/cidade/santa-barbara-d-oeste/">Santa Bárbara D&#039;Oeste</a></span></div>		<a  title="Santa Bárbara recebe dois novos respiradores  nesta 4ª feira" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/unnamed-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/santa-barbara-recebe-dois-novos-respiradores-nesta-4a-feira/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/santa-barbara-recebe-dois-novos-respiradores-nesta-4a-feira/" class="post-title post-url">
		Santa Bárbara recebe dois novos respiradores nesta 4ª feira	</a>
</p>
	</div >
	<div class="post-11498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>		<a  title="Infrações ambientais e suas consequências será tema de live da campanha Junho Verde" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/Banner-site-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Banner-site-210x136.jpg&quot;,&quot;279&quot;:&quot;Banner-site-279x220.jpg&quot;,&quot;357&quot;:&quot;Banner-site-357x210.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/infracoes-ambientais-e-suas-consequencias-sera-tema-de-live-da-campanha-junho-verde/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/infracoes-ambientais-e-suas-consequencias-sera-tema-de-live-da-campanha-junho-verde/" class="post-title post-url">
		Infrações ambientais e suas consequências será tema de live da campanha Junho Verde	</a>
</p>
	</div >
	<div class="post-11492 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>		<a  title="Prefeitura convoca 15 enfermeiros do processo seletivo" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-210x136.jpg&quot;,&quot;279&quot;:&quot;c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-279x220.jpg&quot;,&quot;357&quot;:&quot;c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-357x210.jpg&quot;,&quot;750&quot;:&quot;c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/prefeitura-convoca-15-enfermeiros-do-processo-seletivo/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/prefeitura-convoca-15-enfermeiros-do-processo-seletivo/" class="post-title post-url">
		Prefeitura convoca 15 enfermeiros do processo seletivo	</a>
</p>
	</div >
	<div class="post-11490 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>		<a  title="Americana registra dois óbitos por Covid-19 e mais um suspeito" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/corona02-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;corona02-210x136.jpg&quot;,&quot;279&quot;:&quot;corona02-279x220.jpg&quot;,&quot;357&quot;:&quot;corona02-357x210.jpg&quot;,&quot;750&quot;:&quot;corona02-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/americana-registra-dois-obitos-por-covid-19-e-mais-um-suspeito/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/americana-registra-dois-obitos-por-covid-19-e-mais-um-suspeito/" class="post-title post-url">
		Americana registra dois óbitos por Covid-19 e mais um suspeito	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1091154772 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b6d8858"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1091154772"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1091154772" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-489"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-10553 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Professor de Educação Física da UVA alerta para riscos de fazer exercícios por conta própria durante quarentena" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/unnamed-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/professor-de-educacao-fisica-da-uva-alerta-para-riscos-de-fazer-exercicios-por-conta-propria-durante-quarentena/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/professor-de-educacao-fisica-da-uva-alerta-para-riscos-de-fazer-exercicios-por-conta-propria-durante-quarentena/" class="post-title post-url">
		Professor de Educação Física da UVA alerta para riscos de fazer exercícios por conta&hellip;	</a>
</p>
	</div >
	<div class="post-10400 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="CORINTHIANS EMPATA MAIS UMA NO PAULISTÃO" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/03/whatsapp-image-2020-03-15-at-16.57.13-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;whatsapp-image-2020-03-15-at-16.57.13-210x136.jpeg&quot;,&quot;279&quot;:&quot;whatsapp-image-2020-03-15-at-16.57.13-279x220.jpeg&quot;,&quot;357&quot;:&quot;whatsapp-image-2020-03-15-at-16.57.13-357x210.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/corinthians-empata-mais-uma-no-paulistao/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/corinthians-empata-mais-uma-no-paulistao/" class="post-title post-url">
		CORINTHIANS EMPATA MAIS UMA NO PAULISTÃO	</a>
</p>
	</div >
	<div class="post-10358 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Secretaria de Esportes participa de congresso técnico dos Jogos Abertos da Juventude" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/03/Jogos-Abertos-da-Juventude-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jogos-Abertos-da-Juventude-210x136.jpg&quot;,&quot;279&quot;:&quot;Jogos-Abertos-da-Juventude-279x220.jpg&quot;,&quot;357&quot;:&quot;Jogos-Abertos-da-Juventude-357x210.jpg&quot;,&quot;750&quot;:&quot;Jogos-Abertos-da-Juventude-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/secretaria-de-esportes-participa-de-congresso-tecnico-dos-jogos-abertos-da-juventude/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/secretaria-de-esportes-participa-de-congresso-tecnico-dos-jogos-abertos-da-juventude/" class="post-title post-url">
		Secretaria de Esportes participa de congresso técnico dos Jogos Abertos da Juventude	</a>
</p>
	</div >
	<div class="post-10330 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Corinthians descarta usar grana de Pedrinho para atender pedido de T. Nunes" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/03/gettyimages-1026042606_widelg-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gettyimages-1026042606_widelg-210x136.jpg&quot;,&quot;279&quot;:&quot;gettyimages-1026042606_widelg-279x220.jpg&quot;,&quot;357&quot;:&quot;gettyimages-1026042606_widelg-357x210.jpg&quot;,&quot;750&quot;:&quot;gettyimages-1026042606_widelg-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/corinthians-descarta-usar-grana-de-pedrinho-para-atender-pedido-de-t-nunes/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/corinthians-descarta-usar-grana-de-pedrinho-para-atender-pedido-de-t-nunes/" class="post-title post-url">
		Corinthians descarta usar grana de Pedrinho para atender pedido de T. Nunes	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1175181663 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3d27e4e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1175181663"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1175181663" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-566"><a href="https://www.radioazul.net.br/programacao-radio-azul-1440/">Programação Rádio Azul</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-567"><a href="https://www.radioazul.net.br/contato/">Fale Conosco</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.radioazul.net.br">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://www.radioazul.net.br/" itemprop="url" rel="home">
											<img src="http://www.radioazul.net.br/wp-content/uploads/2017/11/logo-horizontal-radio-azul.png"
						     alt="Meu Site WordPress"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.radioazul.net.br" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.radioazul.net.br/category/on-news/" ><span itemprop='name'>On News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.radioazul.net.br/category/on-news/cidade/" ><span itemprop='name'>Cidade</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>UBS do Ipiranga terá R$ 200 mil para reforma</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.radioazul.net.br/ubs-do-ipiranga-tera-r-200-mil-para-reforma/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-11487" class="post-11487 post type-post status-publish format-standard has-post-thumbnail  category-cidade single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="UBS do Ipiranga terá R$ 200 mil para reforma" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/DSC_0176-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0176-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0176-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0176-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0176-750x430.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">UBS do Ipiranga terá R$ 200 mil para reforma</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-06-24T08:59:03-03:00">em <b>24 jun, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<p style="font-weight: 400;">O prefeito de Americana, Omar Najar, recebeu na tarde desta terça-feira (23) Roger Willians, vice-prefeito e chefe de gabinete do presidente da Assembleia Legislativa do Estado de São Paulo, Cauê Macris, para o anúncio da destinação de R$ 200 mil para investimentos na UBS (Unidade Básica de Saúde) do Jardim Ipiranga. O encontro foi acompanhado pelo secretário da Saúde, Gleberson Miano, e pelo empresário Lucas Leoncine.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">O recurso será destinado à reforma estrutural do espaço e tem origem em emenda extraorçamentária do deputado estadual Cauê Macris. O espaço foi fechado no fim do ano e, segundo o secretário de Saúde, poderá ser reativado com a melhoria da sua estrutura. “Eu só agradeço o empenho do Cauê, que tem ajudado muito a nossa cidade com verbas. Quero parabenizar o Lucas por luta pelos recursos e também o secretário Gleberson, que vem batalhando por essa reforma. Com certeza vai trazer melhorias e mais conforto para a população daquela região”, disse o prefeito Omar.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">Roger destacou que o recurso é fruto de solicitação de Leoncine, que é daquela região. “Prefeito, parabéns pela sua conquista. Esperamos que em breve a obra possa começar e que seja reaberto aquele postinho, que é tão importante para a cidade de Americana”, disse.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">Com a liberação do recurso, a obra ocorrerá após realização de todo o processo licitatório necessário para que ocorra, explicou o secretário de Saúde, Gleberson Miano. O chefe da Pasta ainda ressaltou que diante do quadro de concentração de esforços para o combate à Covid-19, o repasse é fundamental para que aquela UBS seja reformada.</p>
<p style="font-weight: 400;">
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-742-2117204115" class="bsac-container bsac-type-image  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="742" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.radioazul.net.br/contato/" target="_self" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2017/12/ads.jpg" alt="Ads Posts" /></a></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radioazul.net.br%2Fubs-do-ipiranga-tera-r-200-mil-para-reforma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=UBS do Ipiranga terá R$ 200 mil para reforma&url=https%3A%2F%2Fwww.radioazul.net.br%2Fubs-do-ipiranga-tera-r-200-mil-para-reforma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.radioazul.net.br%2Fubs-do-ipiranga-tera-r-200-mil-para-reforma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=UBS do Ipiranga terá R$ 200 mil para reforma %0A%0A https%3A%2F%2Fwww.radioazul.net.br%2Fubs-do-ipiranga-tera-r-200-mil-para-reforma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://www.radioazul.net.br/s-barbara-tem-248-casos-positivos-e-15-obitos-confirmados-por-covid-19/" rel="prev">S.Bárbara tem 248 casos positivos e 15 óbitos confirmados por Covid-19</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Próximo  <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.radioazul.net.br/americana-registra-dois-obitos-por-covid-19-e-mais-um-suspeito/" rel="next">Americana registra dois óbitos por Covid-19 e mais um suspeito</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">você pode gostar também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-11498 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>			<a  title="Infrações ambientais e suas consequências será tema de live da campanha Junho Verde" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/Banner-site-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Banner-site-86x64.jpg&quot;,&quot;210&quot;:&quot;Banner-site-210x136.jpg&quot;,&quot;279&quot;:&quot;Banner-site-279x220.jpg&quot;,&quot;357&quot;:&quot;Banner-site-357x210.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/infracoes-ambientais-e-suas-consequencias-sera-tema-de-live-da-campanha-junho-verde/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/infracoes-ambientais-e-suas-consequencias-sera-tema-de-live-da-campanha-junho-verde/" title="Infrações ambientais e suas consequências será tema de live da campanha Junho Verde">
			<span class="post-title">
				Infrações ambientais e suas consequências será tema de live da campanha Junho Verde			</span>
	</a>
	</p></div>
</div >
<div  class="post-11492 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>			<a  title="Prefeitura convoca 15 enfermeiros do processo seletivo" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-86x64.jpg&quot;,&quot;210&quot;:&quot;c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-210x136.jpg&quot;,&quot;279&quot;:&quot;c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-279x220.jpg&quot;,&quot;357&quot;:&quot;c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-357x210.jpg&quot;,&quot;750&quot;:&quot;c-users-luciana.marques-desktop-em-casa-rr-materia-especial-publi-prefeitura-de-boa-vista-5-foto-1-750x430.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/prefeitura-convoca-15-enfermeiros-do-processo-seletivo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/prefeitura-convoca-15-enfermeiros-do-processo-seletivo/" title="Prefeitura convoca 15 enfermeiros do processo seletivo">
			<span class="post-title">
				Prefeitura convoca 15 enfermeiros do processo seletivo			</span>
	</a>
	</p></div>
</div >
<div  class="post-11470 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>			<a  title="Informação e cuidados intensivos são essenciais para evitar a COVID-19" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/amp_00086959-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;amp_00086959-86x64.jpg&quot;,&quot;210&quot;:&quot;amp_00086959-210x136.jpg&quot;,&quot;279&quot;:&quot;amp_00086959-279x220.jpg&quot;,&quot;357&quot;:&quot;amp_00086959-357x210.jpg&quot;,&quot;750&quot;:&quot;amp_00086959-750x430.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/informacao-e-cuidados-intensivos-sao-essenciais-para-evitar-a-covid-19/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/informacao-e-cuidados-intensivos-sao-essenciais-para-evitar-a-covid-19/" title="Informação e cuidados intensivos são essenciais para evitar a COVID-19">
			<span class="post-title">
				Informação e cuidados intensivos são essenciais para evitar a COVID-19			</span>
	</a>
	</p></div>
</div >
<div  class="post-11444 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>			<a  title="Prefeitura executa melhorias na Praça de Esportes do Antonio Zanaga" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/Praça-de-Esportes-do-Zanaga-recebe-melhorias-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pra\u00e7a-de-Esportes-do-Zanaga-recebe-melhorias-86x64.jpg&quot;,&quot;210&quot;:&quot;Pra\u00e7a-de-Esportes-do-Zanaga-recebe-melhorias-210x136.jpg&quot;,&quot;279&quot;:&quot;Pra\u00e7a-de-Esportes-do-Zanaga-recebe-melhorias-279x220.jpg&quot;,&quot;357&quot;:&quot;Pra\u00e7a-de-Esportes-do-Zanaga-recebe-melhorias-357x210.jpg&quot;,&quot;750&quot;:&quot;Pra\u00e7a-de-Esportes-do-Zanaga-recebe-melhorias-750x430.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/prefeitura-executa-melhorias-na-praca-de-esportes-do-antonio-zanaga/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/prefeitura-executa-melhorias-na-praca-de-esportes-do-antonio-zanaga/" title="Prefeitura executa melhorias na Praça de Esportes do Antonio Zanaga">
			<span class="post-title">
				Prefeitura executa melhorias na Praça de Esportes do Antonio Zanaga			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_912433095 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[11487],"ignore_sticky_posts":1,"category__in":[10],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6d96e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="912433095"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="912433095" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-11487" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Os comentários estão fechados, mas <a href="https://www.radioazul.net.br/ubs-do-ipiranga-tera-r-200-mil-para-reforma/trackback/"> trackbacks </a> E pingbacks estão abertos.	</p><!-- .comments-closed .pings-open -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="500" height="428" src="https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2.jpg" class="image wp-image-3010  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2.jpg 500w, https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2-300x257.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="better-ads-2" class=" h-i w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-hashtag"></i> anúncio</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-736-383716968" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="736" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.radioazul.net.br/contato/" target="_self" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2017/12/parceiro-azul.jpg" alt="Sidebar 1" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-10">

			
									<a href="https://www.radioazul.net.br/category/on-news/cidade/" class="main-link">
							<span class="h-text main-term-10">
								 CIDADES							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-10 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-11503 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-12">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/santa-barbara-recebe-dois-novos-respiradores-nesta-4a-feira/" class="post-title post-url">
			Santa Bárbara recebe dois novos respiradores nesta 4ª feira		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T09:13:05-03:00">24 jun, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11498 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-10">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/infracoes-ambientais-e-suas-consequencias-sera-tema-de-live-da-campanha-junho-verde/" class="post-title post-url">
			Infrações ambientais e suas consequências será tema de live da&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T09:06:04-03:00">24 jun, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11492 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-10">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/prefeitura-convoca-15-enfermeiros-do-processo-seletivo/" class="post-title post-url">
			Prefeitura convoca 15 enfermeiros do processo seletivo		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T09:01:45-03:00">24 jun, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11490 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/americana-registra-dois-obitos-por-covid-19-e-mais-um-suspeito/" class="post-title post-url">
			Americana registra dois óbitos por Covid-19 e mais um suspeito		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T09:00:09-03:00">24 jun, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1735116518 = '{"query":{"category":"10","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bfbf9d1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1735116518"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1735116518" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-18">

			
									<a href="https://www.radioazul.net.br/category/acontece/" class="main-link">
							<span class="h-text main-term-18">
								 ACONTECE							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-18 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-11495 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/americana-digital-economia-com-impressoes-chega-a-r-200-mil-e-satisfacao-do-cidadao-chega-a-985/" class="post-title post-url">
			Americana Digital: economia com impressões chega a R$ 200 mil e&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T09:04:08-03:00">24 jun, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11473 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/brasileiros-desconhecem-impacto-do-tabagismo-e-da-obesidade-como-risco-para-cancer-renal/" class="post-title post-url">
			Brasileiros desconhecem impacto do tabagismo e da obesidade como risco&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T09:03:06-03:00">23 jun, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11416 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/bem-estar-animal-sera-tema-de-live-da-campanha-junho-verde/" class="post-title post-url">
			Bem-Estar Animal será tema de live da campanha Junho Verde		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-17T09:17:07-03:00">17 jun, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11408 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/secretaria-de-cultura-publica-novamente-edital-do-projeto-cultura-na-quarentena/" class="post-title post-url">
			Secretaria de Cultura publica novamente edital do projeto&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-17T09:10:31-03:00">17 jun, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-18 clearfix">
			<script>var bs_ajax_paginate_877746376 = '{"query":{"category":"18,2,3,9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"18","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8112c29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="877746376"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="877746376" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Boletim de Notícias</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img src="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/email-illustration.png" alt="Boletim de Notícias">
			</div>
		
		<div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Insira seu email .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Se inscrever</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/mailchimp.png" data-bsrjs="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
												<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2020 - Meu Site WordPress. Todos os direitos reservados / Rádio Azul. 
Rua 12 de Novembro, 551 • Centro • Americana/SP • CEP 13465-490 / Telefone: +55 19 3604-1899							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Por: <a href="http://www.crpdesign.com.br">CRP Design</a>							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86474124-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86474124-4');
</script><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5519996097887" 
       data-message="olá!" href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">Fale Conosco!</span>
          </a>
  </div>
</div>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5 no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.radioazul.net.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisa..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radioazul.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/audioigniter/player/build/app.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wp-whatsapp-chat/assets/frontend/js/qlwapp.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' async="async" src='https://www.radioazul.net.br/wp-content/bs-booster-cache/bdb7ccb187052a68d7749f13ec70363d.js?ver=5.4.2'></script>

</body>
</html>