	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.radioazul.net.br/xmlrpc.php"/>

		<title>Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade &#8211; Radio Azul</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_br"/>
<meta property="og:site_name" content="Radio Azul"/>
<meta property="og:url" content="https://www.radioazul.net.br/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade/"/>
<meta property="og:title" content="Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade"/>
<meta property="og:image" content="https://www.radioazul.net.br/wp-content/uploads/2020/04/Ecoponto-Guanabara-2-1024x768.jpeg"/>
<meta property="article:section" content="Cidade"/>
<meta property="og:description" content="A Secretaria de Obras e Serviços Urbanos (Sosu) da Prefeitura de Americana está trabalhando na implantação do nono ecoponto na cidade. A unidade está sendo construída na Rua Castelo, 225, no Jardim Guanabara.No local, estão sendo executados serviços "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.radioazul.net.br/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade/"/>
<meta name="twitter:title" content="Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade"/>
<meta name="twitter:description" content="A Secretaria de Obras e Serviços Urbanos (Sosu) da Prefeitura de Americana está trabalhando na implantação do nono ecoponto na cidade. A unidade está sendo construída na Rua Castelo, 225, no Jardim Guanabara.No local, estão sendo executados serviços "/>
<meta name="twitter:image" content="https://www.radioazul.net.br/wp-content/uploads/2020/04/Ecoponto-Guanabara-2-1024x768.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.radioazul.net.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Radio Azul &raquo;" href="https://www.radioazul.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Radio Azul &raquo;" href="https://www.radioazul.net.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Radio Azul &raquo; Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade" href="https://www.radioazul.net.br/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-86474124-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-86474124-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioazul.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radioazul.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='audioigniter-css'  href='https://www.radioazul.net.br/wp-content/plugins/audioigniter/player/build/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qlwapp-css'  href='https://www.radioazul.net.br/wp-content/plugins/wp-whatsapp-chat/assets/frontend/css/qlwapp.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.radioazul.net.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.radioazul.net.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","nonce":"3e8ca73b6e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/themes/azulnews/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.3.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/themes/azulnews/includes/libs/better-framework/assets/js/respond.min.js?ver=3.3.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.radioazul.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioazul.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioazul.net.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Americana tem 11 novos casos confirmados de Covid-19' href='https://www.radioazul.net.br/americana-tem-11-novos-casos-confirmados-de-covid-19/' />
<link rel='next' title='Fundo Social de Solidariedade de Americana doa máscaras ao Tiro de Guerra' href='https://www.radioazul.net.br/fundo-social-de-solidariedade-de-americana-doa-mascaras-ao-tiro-de-guerra/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.radioazul.net.br/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade/" />
<link rel='shortlink' href='https://www.radioazul.net.br/?p=10728' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioazul.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioazul.net.br%2Fsecretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioazul.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioazul.net.br%2Fsecretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radioazul.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.radioazul.net.br\/wp-content\/uploads\/2018\/10\/LOGO-2018-site.png"
    },
    "url": "https:\/\/www.radioazul.net.br\/",
    "name": "Radio Azul",
    "description": "AM 1440 - A cor que voc\u00ea ouve"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Radio Azul",
    "alternateName": "AM 1440 - A cor que voc\u00ea ouve",
    "url": "https:\/\/www.radioazul.net.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade",
    "description": "A Secretaria de Obras e Servi\u00e7os Urbanos (Sosu) da Prefeitura de Americana est\u00e1 trabalhando na implanta\u00e7\u00e3o do nono ecoponto na cidade. A unidade est\u00e1 sendo constru\u00edda na Rua Castelo, 225, no Jardim Guanabara.No local, est\u00e3o sendo executados servi\u00e7os ",
    "datePublished": "2020-04-16",
    "dateModified": "2020-04-16",
    "author": {
        "@type": "Person",
        "@id": "#person-WillMagri",
        "name": "Will Magri"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/Ecoponto-Guanabara-2.jpeg",
        "width": 1280,
        "height": 960
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.radioazul.net.br\/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.radioazul.net.br/wp-content/bs-booster-cache/3b096fb1d84d7721d0be13a696ca23c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='1.9.3-1582802860' href='https://www.radioazul.net.br/wp-content/bs-booster-cache/ade357da8a4e4f54a529bd0084314696.css' type='text/css' media='all' />
<link rel="icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-1-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.player {
    display: table;
    margin: 0 auto;
    text-align: center;
    width: 30em;
    transition: width 0.5s ease, background-color 0.5s ease;
    
    &:hover {
        width: 33em;
        background-color: @base08;
    }

</style>
<!-- /BetterFramework Head Inline CSS-->
            <style>
              :root { 
                --qlwapp-scheme-brand:#009688;              }
                                #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user,
                  #qlwapp .qlwapp-box .qlwapp-user:before {
                    background-color: var(--qlwapp-scheme-brand);  
                  }
                                        </style>
            <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-10728 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.radioazul.net.br/">
							<img src="http://www.radioazul.net.br/wp-content/uploads/2017/10/logo-2.png"
							     alt="Radio Azul">
						</a>
					</div>
									<div class="site-description">AM 1440 - A cor que você ouve</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.radioazul.net.br">
					<input type="text" name="s" value=""
					       placeholder="Pesquisa...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">sábado, 18 abril, 2020</span>
					</li>
					<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-745"><a href="https://www.radioazul.net.br/a-radio/">Rádio Azul</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-744"><a href="https://www.radioazul.net.br/contato/">Fale Conosco</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.radioazul.net.br/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.radioazul.net.br/wp-content/uploads/2018/10/LOGO-2018-site.png"
			     alt="Radio Azul"  data-bsrjs="http://www.radioazul.net.br/wp-content/uploads/2018/10/LOGO-2018-site.png"  />

			<span class="site-title">Radio Azul - AM 1440 - A cor que você ouve</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-718-1702825954" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="718" data-type="image"><a itemprop="url" class="bsac-link" href="#" target="_blank" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2019/12/ads-header-1.jpg" alt="banner header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-790" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-badge-right menu-have-badge menu-item-790"><a target="_blank" rel="noopener noreferrer" href="https://www.radioazul.net.br/player-radio-azul/"><i class="bf-icon  fa fa-play"></i>OUVIR ONLINE<span class="better-custom-badge">PLAYER AZUL</span></a></li>
<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-753"><a href="https://www.radioazul.net.br/">Início</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-slide-top-in menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-1209"><a href="#">On News</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-10749 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>		<a  title="Prefeitura e sindicato propõem abono para servidores de baixa renda na Saúde" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/DSC_0586-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0586-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0586-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0586-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0586-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/prefeitura-e-sindicato-propoem-abono-para-servidores-de-baixa-renda-na-saude/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/prefeitura-e-sindicato-propoem-abono-para-servidores-de-baixa-renda-na-saude/" class="post-title post-url">
		Prefeitura e sindicato propõem abono para servidores de baixa renda na Saúde	</a>
</p>
	</div >
	<div class="post-10746 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>		<a  title="Boletim atualizado de Americana traz 29 casos suspeitos descartados para Covid-19" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/pessoas-de-mascara-em-metropole-asiatica-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pessoas-de-mascara-em-metropole-asiatica-210x136.jpg&quot;,&quot;279&quot;:&quot;pessoas-de-mascara-em-metropole-asiatica-279x220.jpg&quot;,&quot;357&quot;:&quot;pessoas-de-mascara-em-metropole-asiatica-357x210.jpg&quot;,&quot;750&quot;:&quot;pessoas-de-mascara-em-metropole-asiatica-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/boletim-atualizado-de-americana-traz-29-casos-suspeitos-descartados-para-covid-19/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/boletim-atualizado-de-americana-traz-29-casos-suspeitos-descartados-para-covid-19/" class="post-title post-url">
		Boletim atualizado de Americana traz 29 casos suspeitos descartados para Covid-19	</a>
</p>
	</div >
	<div class="post-10737 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>		<a  title="Fundo Social de Solidariedade de Americana doa cobertores ao abrigo de moradores de rua" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/doação-de-cobertores-2-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;doa\u00e7\u00e3o-de-cobertores-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;doa\u00e7\u00e3o-de-cobertores-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;doa\u00e7\u00e3o-de-cobertores-2-357x210.jpeg&quot;,&quot;750&quot;:&quot;doa\u00e7\u00e3o-de-cobertores-2-750x430.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/fundo-social-de-solidariedade-de-americana-doa-cobertores-ao-abrigo-de-moradores-de-rua/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/fundo-social-de-solidariedade-de-americana-doa-cobertores-ao-abrigo-de-moradores-de-rua/" class="post-title post-url">
		Fundo Social de Solidariedade de Americana doa cobertores ao abrigo de moradores de&hellip;	</a>
</p>
	</div >
	<div class="post-10728 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>		<a  title="Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/Ecoponto-Guanabara-2-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ecoponto-Guanabara-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;Ecoponto-Guanabara-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;Ecoponto-Guanabara-2-357x210.jpeg&quot;,&quot;750&quot;:&quot;Ecoponto-Guanabara-2-750x430.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade/" class="post-title post-url">
		Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1696107957 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b6d8858"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1696107957"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1696107957" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-489"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-10553 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Professor de Educação Física da UVA alerta para riscos de fazer exercícios por conta própria durante quarentena" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/unnamed-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/professor-de-educacao-fisica-da-uva-alerta-para-riscos-de-fazer-exercicios-por-conta-propria-durante-quarentena/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/professor-de-educacao-fisica-da-uva-alerta-para-riscos-de-fazer-exercicios-por-conta-propria-durante-quarentena/" class="post-title post-url">
		Professor de Educação Física da UVA alerta para riscos de fazer exercícios por conta&hellip;	</a>
</p>
	</div >
	<div class="post-10400 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="CORINTHIANS EMPATA MAIS UMA NO PAULISTÃO" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/03/whatsapp-image-2020-03-15-at-16.57.13-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;whatsapp-image-2020-03-15-at-16.57.13-210x136.jpeg&quot;,&quot;279&quot;:&quot;whatsapp-image-2020-03-15-at-16.57.13-279x220.jpeg&quot;,&quot;357&quot;:&quot;whatsapp-image-2020-03-15-at-16.57.13-357x210.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/corinthians-empata-mais-uma-no-paulistao/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/corinthians-empata-mais-uma-no-paulistao/" class="post-title post-url">
		CORINTHIANS EMPATA MAIS UMA NO PAULISTÃO	</a>
</p>
	</div >
	<div class="post-10358 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Secretaria de Esportes participa de congresso técnico dos Jogos Abertos da Juventude" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/03/Jogos-Abertos-da-Juventude-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jogos-Abertos-da-Juventude-210x136.jpg&quot;,&quot;279&quot;:&quot;Jogos-Abertos-da-Juventude-279x220.jpg&quot;,&quot;357&quot;:&quot;Jogos-Abertos-da-Juventude-357x210.jpg&quot;,&quot;750&quot;:&quot;Jogos-Abertos-da-Juventude-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/secretaria-de-esportes-participa-de-congresso-tecnico-dos-jogos-abertos-da-juventude/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/secretaria-de-esportes-participa-de-congresso-tecnico-dos-jogos-abertos-da-juventude/" class="post-title post-url">
		Secretaria de Esportes participa de congresso técnico dos Jogos Abertos da Juventude	</a>
</p>
	</div >
	<div class="post-10330 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Corinthians descarta usar grana de Pedrinho para atender pedido de T. Nunes" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/03/gettyimages-1026042606_widelg-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gettyimages-1026042606_widelg-210x136.jpg&quot;,&quot;279&quot;:&quot;gettyimages-1026042606_widelg-279x220.jpg&quot;,&quot;357&quot;:&quot;gettyimages-1026042606_widelg-357x210.jpg&quot;,&quot;750&quot;:&quot;gettyimages-1026042606_widelg-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/corinthians-descarta-usar-grana-de-pedrinho-para-atender-pedido-de-t-nunes/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/corinthians-descarta-usar-grana-de-pedrinho-para-atender-pedido-de-t-nunes/" class="post-title post-url">
		Corinthians descarta usar grana de Pedrinho para atender pedido de T. Nunes	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_2014573099 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3d27e4e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2014573099"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2014573099" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-566"><a href="https://www.radioazul.net.br/programacao-radio-azul-1440/">Programação Rádio Azul</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-567"><a href="https://www.radioazul.net.br/contato/">Fale Conosco</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.radioazul.net.br">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://www.radioazul.net.br/" itemprop="url" rel="home">
											<img src="http://www.radioazul.net.br/wp-content/uploads/2017/11/logo-horizontal-radio-azul.png"
						     alt="Radio Azul"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.radioazul.net.br" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.radioazul.net.br/category/on-news/" ><span itemprop='name'>On News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.radioazul.net.br/category/on-news/cidade/" ><span itemprop='name'>Cidade</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.radioazul.net.br/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-10728" class="post-10728 post type-post status-publish format-standard has-post-thumbnail  category-cidade single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/Ecoponto-Guanabara-2-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ecoponto-Guanabara-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;Ecoponto-Guanabara-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;Ecoponto-Guanabara-2-357x210.jpeg&quot;,&quot;750&quot;:&quot;Ecoponto-Guanabara-2-750x430.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-04-16T08:02:11-03:00">em <b>16 abr, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<p style="font-weight: 400;">A Secretaria de Obras e Serviços Urbanos (Sosu) da Prefeitura de Americana está trabalhando na implantação do nono ecoponto na cidade. A unidade está sendo construída na Rua Castelo, 225, no Jardim Guanabara.</p>
<p style="font-weight: 400;">No local, estão sendo executados serviços de pintura do container, construção de alambrado, concretagem, entre outros. A previsão é entregar o ecoponto até o final do mês, segundo o secretário da SOSU, Adriano Alvarenga Camargo Neves.</p>
<p style="font-weight: 400;">O objetivo da Prefeitura de Americana é disponibilizar aos munícipes opções para o depósito dos materiais, evitando que sejam despejados em terrenos baldios e áreas públicas causando transtornos, proliferação de animais peçonhentos, mosquitos da dengue e riscos à saúde.</p>
<p style="font-weight: 400;">A prefeitura mantém ecopontos na cidade que funcionam nas regiões do Jardim dos Lírios (Rua Siriemas, próximo à Garagem Municipal), Jardim Bertoni (Avenida Roma, esquina com Rua Madri), Jardim da Paz (Rua Estevão Carlos Vicentini, 175, no Residencial Dona Rosa), Antonio Zanaga (Rua Rayon Viscose, 209), Praia Azul (Rua dos Pinhais, 61, esquina com a Rua Pantanal), Catharina Zanaga (Rua Carmine Feola, 1.327), Nova Carioba (Rua José Nicoletti, 110) e Werner Plaas/Machadinho (Rua do Mecânico, 45).</p>
<p style="font-weight: 400;">
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-742-1766798477" class="bsac-container bsac-type-image  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="742" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.radioazul.net.br/contato/" target="_self" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2017/12/ads.jpg" alt="Ads Posts" /></a></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radioazul.net.br%2Fsecretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade&url=https%3A%2F%2Fwww.radioazul.net.br%2Fsecretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.radioazul.net.br%2Fsecretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto na cidade %0A%0A https%3A%2F%2Fwww.radioazul.net.br%2Fsecretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://www.radioazul.net.br/americana-tem-11-novos-casos-confirmados-de-covid-19/" rel="prev">Americana tem 11 novos casos confirmados de Covid-19</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Próximo  <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.radioazul.net.br/fundo-social-de-solidariedade-de-americana-doa-mascaras-ao-tiro-de-guerra/" rel="next">Fundo Social de Solidariedade de Americana doa máscaras ao Tiro de Guerra</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">você pode gostar também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-10749 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>			<a  title="Prefeitura e sindicato propõem abono para servidores de baixa renda na Saúde" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/DSC_0586-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_0586-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_0586-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0586-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0586-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0586-750x430.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/prefeitura-e-sindicato-propoem-abono-para-servidores-de-baixa-renda-na-saude/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/prefeitura-e-sindicato-propoem-abono-para-servidores-de-baixa-renda-na-saude/" title="Prefeitura e sindicato propõem abono para servidores de baixa renda na Saúde">
			<span class="post-title">
				Prefeitura e sindicato propõem abono para servidores de baixa renda na Saúde			</span>
	</a>
	</p></div>
</div >
<div  class="post-10707 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>			<a  title="Prossegue a obra de transposição da Gruta Dainese" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/transposição-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;transposi\u00e7\u00e3o-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;transposi\u00e7\u00e3o-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;transposi\u00e7\u00e3o-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;transposi\u00e7\u00e3o-1-357x210.jpeg&quot;,&quot;750&quot;:&quot;transposi\u00e7\u00e3o-1-750x430.jpeg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/prossegue-a-obra-de-transposicao-da-gruta-dainese/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/prossegue-a-obra-de-transposicao-da-gruta-dainese/" title="Prossegue a obra de transposição da Gruta Dainese">
			<span class="post-title">
				Prossegue a obra de transposição da Gruta Dainese			</span>
	</a>
	</p></div>
</div >
<div  class="post-10688 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>			<a  title="Prefeitura entrega cestas básicas na Educação" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/DSC_0254-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_0254-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_0254-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0254-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0254-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0254-750x430.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/prefeitura-entrega-cestas-basicas-na-educacao/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/prefeitura-entrega-cestas-basicas-na-educacao/" title="Prefeitura entrega cestas básicas na Educação">
			<span class="post-title">
				Prefeitura entrega cestas básicas na Educação			</span>
	</a>
	</p></div>
</div >
<div  class="post-10651 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>			<a  title="Secretaria de Saúde segue com cadastro de profissionais formados na área da Saúde para voluntariado" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/Voluntário-saúde-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Volunt\u00e1rio-sa\u00fade-86x64.jpeg&quot;,&quot;210&quot;:&quot;Volunt\u00e1rio-sa\u00fade-210x136.jpeg&quot;,&quot;279&quot;:&quot;Volunt\u00e1rio-sa\u00fade-279x220.jpeg&quot;,&quot;357&quot;:&quot;Volunt\u00e1rio-sa\u00fade-357x210.jpeg&quot;,&quot;480&quot;:&quot;Volunt\u00e1rio-sa\u00fade-480x430.jpeg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/secretaria-de-saude-segue-com-cadastro-de-profissionais-formados-na-area-da-saude-para-voluntariado/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/secretaria-de-saude-segue-com-cadastro-de-profissionais-formados-na-area-da-saude-para-voluntariado/" title="Secretaria de Saúde segue com cadastro de profissionais formados na área da Saúde para voluntariado">
			<span class="post-title">
				Secretaria de Saúde segue com cadastro de profissionais formados na área da Saúde&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1485646982 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[10728],"ignore_sticky_posts":1,"category__in":[10],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"02150cc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1485646982"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1485646982" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-10728" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Os comentários estão fechados, mas <a href="https://www.radioazul.net.br/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade/trackback/"> trackbacks </a> E pingbacks estão abertos.	</p><!-- .comments-closed .pings-open -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="500" height="428" src="https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2.jpg" class="image wp-image-3010  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2.jpg 500w, https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2-300x257.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="better-ads-2" class=" h-i w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-hashtag"></i> anúncio</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-736-516318603" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="736" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.radioazul.net.br/contato/" target="_self" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2017/12/parceiro-azul.jpg" alt="Sidebar 1" /></a></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Acontece					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-10758 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-30">

	<div class="featured">
		<a  title="Segunda etapa da vacinação contra a gripe ja começou em Americana" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/DSC_0434-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_0434-1-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_0434-1-210x136.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/segunda-etapa-da-vacinacao-contra-a-gripe-ja-comecou-em-americana/"></a>
			</div>
<p class="title">	<a href="https://www.radioazul.net.br/segunda-etapa-da-vacinacao-contra-a-gripe-ja-comecou-em-americana/" class="post-url post-title">
		Segunda etapa da vacinação contra a gripe ja começou em&hellip;	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-17T08:18:28-03:00">17 abr, 2020</time></span>
						</div>
			</div >
	<div class="post-10755 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-33">

	<div class="featured">
		<a  title="Profissionais do Serviço de Atendimento Pré-Hospitalar Municipal (192) passam por capacitação sobre coronavírus" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/192-2-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;192-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;192-2-210x136.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/profissionais-do-servico-de-atendimento-pre-hospitalar-municipal-192-passam-por-capacitacao-sobre-coronavirus/"></a>
			</div>
<p class="title">	<a href="https://www.radioazul.net.br/profissionais-do-servico-de-atendimento-pre-hospitalar-municipal-192-passam-por-capacitacao-sobre-coronavirus/" class="post-url post-title">
		Profissionais do Serviço de Atendimento Pré-Hospitalar&hellip;	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-17T08:13:55-03:00">17 abr, 2020</time></span>
						</div>
			</div >
	<div class="post-10752 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">

	<div class="featured">
		<a  title="Americana tem caso de raiva confirmado em morcego recolhido na região da Praia Azul" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/O-credito-e-medica-veterinaria-Leda-Kimura-CEPGM-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;O-credito-e-medica-veterinaria-Leda-Kimura-CEPGM-1-86x64.jpg&quot;,&quot;210&quot;:&quot;O-credito-e-medica-veterinaria-Leda-Kimura-CEPGM-1-210x136.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/americana-tem-caso-de-raiva-confirmado-em-morcego-recolhido-na-regiao-da-praia-azul/"></a>
			</div>
<p class="title">	<a href="https://www.radioazul.net.br/americana-tem-caso-de-raiva-confirmado-em-morcego-recolhido-na-regiao-da-praia-azul/" class="post-url post-title">
		Americana tem caso de raiva confirmado em morcego recolhido&hellip;	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-17T08:11:21-03:00">17 abr, 2020</time></span>
						</div>
			</div >
	<div class="post-10749 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">

	<div class="featured">
		<a  title="Prefeitura e sindicato propõem abono para servidores de baixa renda na Saúde" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/DSC_0586-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_0586-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_0586-210x136.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/prefeitura-e-sindicato-propoem-abono-para-servidores-de-baixa-renda-na-saude/"></a>
			</div>
<p class="title">	<a href="https://www.radioazul.net.br/prefeitura-e-sindicato-propoem-abono-para-servidores-de-baixa-renda-na-saude/" class="post-url post-title">
		Prefeitura e sindicato propõem abono para servidores de&hellip;	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-17T08:07:50-03:00">17 abr, 2020</time></span>
						</div>
			</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_59149687 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fa6b9bf"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="59149687"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="59149687" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 651</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-10">

			
									<a href="https://www.radioazul.net.br/category/on-news/cidade/" class="main-link">
							<span class="h-text main-term-10">
								 CIDADES							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-10 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-10749 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-10">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/prefeitura-e-sindicato-propoem-abono-para-servidores-de-baixa-renda-na-saude/" class="post-title post-url">
			Prefeitura e sindicato propõem abono para servidores de baixa renda na&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-17T08:07:50-03:00">17 abr, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-10746 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/boletim-atualizado-de-americana-traz-29-casos-suspeitos-descartados-para-covid-19/" class="post-title post-url">
			Boletim atualizado de Americana traz 29 casos suspeitos descartados&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-17T08:05:52-03:00">17 abr, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-10737 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/fundo-social-de-solidariedade-de-americana-doa-cobertores-ao-abrigo-de-moradores-de-rua/" class="post-title post-url">
			Fundo Social de Solidariedade de Americana doa cobertores ao abrigo de&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-16T08:07:19-03:00">16 abr, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-10728 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-10">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/secretaria-de-obras-da-prefeitura-de-americana-prepara-nono-ecoponto-na-cidade/" class="post-title post-url">
			Secretaria de Obras da Prefeitura de Americana prepara nono ecoponto&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-16T08:02:11-03:00">16 abr, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_603226424 = '{"query":{"category":"10","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bfbf9d1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="603226424"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="603226424" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-18">

			
									<a href="https://www.radioazul.net.br/category/acontece/" class="main-link">
							<span class="h-text main-term-18">
								 ACONTECE							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-18 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-10731 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/fundo-social-de-solidariedade-de-americana-doa-mascaras-ao-tiro-de-guerra/" class="post-title post-url">
			Fundo Social de Solidariedade de Americana doa máscaras ao Tiro de&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-16T08:04:03-03:00">16 abr, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-10710 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/antonio-zanaga-recebe-servico-de-desinsetizacao/" class="post-title post-url">
			Antônio Zanaga recebe serviço de desinsetização		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-15T08:06:48-03:00">15 abr, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-10694 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/patrulheiros-da-gama-entregam-mais-55-cestas-basicas-para-pessoas-carentes/" class="post-title post-url">
			Patrulheiros da Gama entregam mais 55 cestas básicas para pessoas&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-14T07:47:00-03:00">14 abr, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-10616 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/fundo-social-de-solidariedade-doa-mascaras-luvas-e-agua-sanitaria-para-cooperlirios/" class="post-title post-url">
			Fundo Social de Solidariedade doa máscaras, luvas e água sanitária&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-08T07:50:41-03:00">8 abr, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-18 clearfix">
			<script>var bs_ajax_paginate_1818995676 = '{"query":{"category":"18,2,3,9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"18","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8112c29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1818995676"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1818995676" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Boletim de Notícias</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img src="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/email-illustration.png" alt="Boletim de Notícias">
			</div>
		
		<div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Insira seu email .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Se inscrever</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/mailchimp.png" data-bsrjs="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Siga-nos</span></div>			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-just-icon-wrapper  "><div class="align-icon" style="text-align:left;">
<a class="aio-tooltip 5e9b627b1c040" href="https://www.facebook.com/Azul1440/" target=' _blank' data-toggle="tooltip" data-placement="" title="" rel="noopener noreferrer"><div class="aio-icon none "  style="color:#237add;font-size:40px;">
	<i class="Defaults-facebook-square"></i>
</div></a></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-just-icon-wrapper  "><div class="align-icon" style="text-align:left;">
<a class="aio-tooltip 5e9b627b1c4f1" href="https://www.instagram.com/radioazul1440/" target=' _blank' data-toggle="tooltip" data-placement="" title="" rel="noopener noreferrer"><div class="aio-icon none "  style="color:#d822ae;font-size:40px;">
	<i class="Defaults-instagram"></i>
</div></a></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
												<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2020 - Radio Azul. Todos os direitos reservados / Rádio Azul. 
Rua 12 de Novembro, 551 • Centro • Americana/SP • CEP 13465-490 / Telefone: +55 19 3604-1899							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Por: <a href="http://www.crpdesign.com.br">CRP Design</a>							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86474124-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86474124-4');
</script><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5519996097887" 
       data-message="olá!" href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">Fale Conosco!</span>
          </a>
  </div>
</div>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5 no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.radioazul.net.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisa..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radioazul.net.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radioazul.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/audioigniter/player/build/app.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wp-whatsapp-chat/assets/frontend/js/qlwapp.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' async="async" src='https://www.radioazul.net.br/wp-content/bs-booster-cache/bdb7ccb187052a68d7749f13ec70363d.js?ver=5.3.2'></script>

</body>
</html>