	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.radioazul.net.br/xmlrpc.php"/>

		<title>Hospital Municipal volta a ter 89% de ocupação &#8211; Rádio Azul</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_br"/>
<meta property="og:site_name" content="Rádio Azul"/>
<meta property="og:url" content="https://www.radioazul.net.br/hospital-municipal-volta-a-ter-89-de-ocupacao/"/>
<meta property="og:title" content="Hospital Municipal volta a ter 89% de ocupação"/>
<meta property="og:image" content="https://www.radioazul.net.br/wp-content/uploads/2020/12/americana.jpg"/>
<meta property="article:section" content="Americana"/>
<meta property="og:description" content="Hospital Municipal de Americana voltou a registrar 89% de ocupação nesta quarta-feira (9). Dos 18 leitos nessa ala, apenas dois não estão ocupados.Os leitos com respirador do HM, mais avançados e que atendem pacientes com quadros graves, têm ocupação"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.radioazul.net.br/hospital-municipal-volta-a-ter-89-de-ocupacao/"/>
<meta name="twitter:title" content="Hospital Municipal volta a ter 89% de ocupação"/>
<meta name="twitter:description" content="Hospital Municipal de Americana voltou a registrar 89% de ocupação nesta quarta-feira (9). Dos 18 leitos nessa ala, apenas dois não estão ocupados.Os leitos com respirador do HM, mais avançados e que atendem pacientes com quadros graves, têm ocupação"/>
<meta name="twitter:image" content="https://www.radioazul.net.br/wp-content/uploads/2020/12/americana.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.radioazul.net.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rádio Azul &raquo;" href="https://www.radioazul.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rádio Azul &raquo;" href="https://www.radioazul.net.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rádio Azul &raquo; Hospital Municipal volta a ter 89% de ocupação" href="https://www.radioazul.net.br/hospital-municipal-volta-a-ter-89-de-ocupacao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioazul.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radioazul.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='audioigniter-css'  href='https://www.radioazul.net.br/wp-content/plugins/audioigniter/player/build/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='qlwapp-css'  href='https://www.radioazul.net.br/wp-content/plugins/wp-whatsapp-chat/assets/frontend/css/qlwapp.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.radioazul.net.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","nonce":"56d7670949"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5' id='wonderplugin-audio-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/themes/azulnews/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.3.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/themes/azulnews/includes/libs/better-framework/assets/js/respond.min.js?ver=3.3.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.radioazul.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radioazul.net.br/wp-json/wp/v2/posts/13218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioazul.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioazul.net.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Papai Noel da Acia irá percorrer bairros de Americana' href='https://www.radioazul.net.br/papai-noel-da-acia-ira-percorrer-bairros-de-americana/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.radioazul.net.br/hospital-municipal-volta-a-ter-89-de-ocupacao/" />
<link rel='shortlink' href='https://www.radioazul.net.br/?p=13218' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioazul.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioazul.net.br%2Fhospital-municipal-volta-a-ter-89-de-ocupacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioazul.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioazul.net.br%2Fhospital-municipal-volta-a-ter-89-de-ocupacao%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radioazul.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.radioazul.net.br\/wp-content\/uploads\/2018\/10\/LOGO-2018-site.png"
    },
    "url": "https:\/\/www.radioazul.net.br\/",
    "name": "R\u00e1dio Azul",
    "description": "AM 1440 - A cor que voc\u00ea ouve"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "R\u00e1dio Azul",
    "alternateName": "AM 1440 - A cor que voc\u00ea ouve",
    "url": "https:\/\/www.radioazul.net.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Hospital Municipal volta a ter 89% de ocupa\u00e7\u00e3o",
    "description": "Hospital Municipal de Americana voltou a registrar 89% de ocupa\u00e7\u00e3o nesta quarta-feira (9). Dos 18 leitos nessa ala, apenas dois n\u00e3o est\u00e3o ocupados.Os leitos com respirador do HM, mais avan\u00e7ados e que atendem pacientes com quadros graves, t\u00eam ocupa\u00e7\u00e3o",
    "datePublished": "2020-12-10",
    "dateModified": "2020-12-10",
    "author": {
        "@type": "Person",
        "@id": "#person-WillMagri",
        "name": "Will Magri"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/12\/americana.jpg",
        "width": 984,
        "height": 654
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.radioazul.net.br\/hospital-municipal-volta-a-ter-89-de-ocupacao\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.radioazul.net.br/wp-content/bs-booster-cache/3b096fb1d84d7721d0be13a696ca23c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='1.9.3-1599140316' href='https://www.radioazul.net.br/wp-content/bs-booster-cache/582b8567d91709d373f8da63214795bb.css' type='text/css' media='all' />
<link rel="icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.player {
    display: table;
    margin: 0 auto;
    text-align: center;
    width: 30em;
    transition: width 0.5s ease, background-color 0.5s ease;
    
    &:hover {
        width: 33em;
        background-color: @base08;
    }

</style>
<!-- /BetterFramework Head Inline CSS-->
            <style>
              :root { 
                --qlwapp-scheme-brand:#009688;              }
                                #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user,
                  #qlwapp .qlwapp-box .qlwapp-user:before {
                    background-color: var(--qlwapp-scheme-brand);  
                  }
                                        </style>
            <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-13218 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.radioazul.net.br/">
							<img src="http://www.radioazul.net.br/wp-content/uploads/2017/10/logo-2.png"
							     alt="Rádio Azul">
						</a>
					</div>
									<div class="site-description">AM 1440 - A cor que você ouve</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.radioazul.net.br">
					<input type="text" name="s" value=""
					       placeholder="Pesquisa...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">quinta-feira, 10 dezembro, 2020</span>
					</li>
					<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-745"><a href="https://www.radioazul.net.br/a-radio/">Rádio Azul</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-744"><a href="https://www.radioazul.net.br/contato/">Fale Conosco</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.radioazul.net.br/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.radioazul.net.br/wp-content/uploads/2018/10/LOGO-2018-site.png"
			     alt="Radio Azul"  data-bsrjs="http://www.radioazul.net.br/wp-content/uploads/2018/10/LOGO-2018-site.png"  />

			<span class="site-title">Radio Azul - AM 1440 - A cor que você ouve</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-718-734917780" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="718" data-type="image"><a itemprop="url" class="bsac-link" href="#" target="_blank" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2019/12/ads-header-1.jpg" alt="banner header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-790" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-badge-right menu-have-badge menu-item-790"><a target="_blank" rel="noopener noreferrer" href="https://www.radioazul.net.br/player-radio-azul/"><i class="bf-icon  fa fa-play"></i>OUVIR ONLINE<span class="better-custom-badge">PLAYER AZUL</span></a></li>
<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-753"><a href="https://www.radioazul.net.br/">Início</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-slide-top-in menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-1209"><a href="#">On News</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-13218 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>		<a  title="Hospital Municipal volta a ter 89% de ocupação" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/12/americana-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;americana-210x136.jpg&quot;,&quot;279&quot;:&quot;americana-279x220.jpg&quot;,&quot;357&quot;:&quot;americana-357x210.jpg&quot;,&quot;750&quot;:&quot;americana-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/hospital-municipal-volta-a-ter-89-de-ocupacao/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/hospital-municipal-volta-a-ter-89-de-ocupacao/" class="post-title post-url">
		Hospital Municipal volta a ter 89% de ocupação	</a>
</p>
	</div >
	<div class="post-13212 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>		<a  title="Justiça manda reduzir o horário do comércio em Americana" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/12/009b13a509e9d919e45575029fc520df-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;009b13a509e9d919e45575029fc520df-210x136.jpg&quot;,&quot;279&quot;:&quot;009b13a509e9d919e45575029fc520df-279x220.jpg&quot;,&quot;357&quot;:&quot;009b13a509e9d919e45575029fc520df-357x210.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/justica-manda-reduzir-o-horario-do-comercio-em-americana/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/justica-manda-reduzir-o-horario-do-comercio-em-americana/" class="post-title post-url">
		Justiça manda reduzir o horário do comércio em Americana	</a>
</p>
	</div >
	<div class="post-13210 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>		<a  title="vai faltar água em alguns bairros de Americana" style="background-image: url(https://www.radioazul.net.br/wp-content/uploads/2020/09/agua.gif);"				class="img-holder" href="https://www.radioazul.net.br/vai-faltar-agua-em-alguns-bairros-de-americana/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/vai-faltar-agua-em-alguns-bairros-de-americana/" class="post-title post-url">
		vai faltar água em alguns bairros de Americana	</a>
</p>
	</div >
	<div class="post-13207 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>		<a  title="Idoso de 71 anos do Vale das Nogueiras tem óbito confirmado por Covid-19" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/40463010783_9956b587c2_z-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;40463010783_9956b587c2_z-210x136.jpg&quot;,&quot;279&quot;:&quot;40463010783_9956b587c2_z-279x220.jpg&quot;,&quot;357&quot;:&quot;40463010783_9956b587c2_z-357x210.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/idoso-de-71-anos-do-vale-das-nogueiras-tem-obito-confirmado-por-covid-19/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/idoso-de-71-anos-do-vale-das-nogueiras-tem-obito-confirmado-por-covid-19/" class="post-title post-url">
		Idoso de 71 anos do Vale das Nogueiras tem óbito confirmado por Covid-19	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_2003839809 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b6d8858"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2003839809"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2003839809" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-489"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-13177 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Santos e Palmeiras ficam no empate no final de semana" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/12/Palmeiras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Palmeiras-210x136.jpg&quot;,&quot;279&quot;:&quot;Palmeiras-279x220.jpg&quot;,&quot;357&quot;:&quot;Palmeiras-357x210.jpg&quot;,&quot;700&quot;:&quot;Palmeiras-700x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/santos-e-palmeiras-ficam-no-empate-no-final-de-semana/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/santos-e-palmeiras-ficam-no-empate-no-final-de-semana/" class="post-title post-url">
		Santos e Palmeiras ficam no empate no final de semana	</a>
</p>
	</div >
	<div class="post-13134 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Tigre empata e dá adeus ao sonho do acesso" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/12/129321658_2418393068455557_5676262920529424069_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;129321658_2418393068455557_5676262920529424069_o-210x136.jpg&quot;,&quot;279&quot;:&quot;129321658_2418393068455557_5676262920529424069_o-279x220.jpg&quot;,&quot;357&quot;:&quot;129321658_2418393068455557_5676262920529424069_o-357x210.jpg&quot;,&quot;750&quot;:&quot;129321658_2418393068455557_5676262920529424069_o-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/tigre-empata-e-da-adeus-ao-sonho-do-acesso/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/tigre-empata-e-da-adeus-ao-sonho-do-acesso/" class="post-title post-url">
		Tigre empata e dá adeus ao sonho do acesso	</a>
</p>
	</div >
	<div class="post-13104 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Rio Branco completa 30 anos do acesso à elite do Paulistão" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/12/unnamed-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-2-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-2-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-2-357x210.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/rio-branco-completa-30-anos-do-acesso-a-elite-do-paulistao/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/rio-branco-completa-30-anos-do-acesso-a-elite-do-paulistao/" class="post-title post-url">
		Rio Branco completa 30 anos do acesso à elite do Paulistão	</a>
</p>
	</div >
	<div class="post-13084 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Rio Branco perde e se complica no Paulista" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-28-at-19.03.57-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;whatsapp-image-2020-11-28-at-19.03.57-210x136.jpeg&quot;,&quot;279&quot;:&quot;whatsapp-image-2020-11-28-at-19.03.57-279x220.jpeg&quot;,&quot;357&quot;:&quot;whatsapp-image-2020-11-28-at-19.03.57-357x210.jpeg&quot;,&quot;750&quot;:&quot;whatsapp-image-2020-11-28-at-19.03.57-750x430.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/rio-branco-perde-e-se-complica-no-paulista/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/rio-branco-perde-e-se-complica-no-paulista/" class="post-title post-url">
		Rio Branco perde e se complica no Paulista	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1301698906 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3d27e4e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1301698906"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1301698906" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-566"><a href="https://www.radioazul.net.br/programacao-radio-azul-1440/">Programação Rádio Azul</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-567"><a href="https://www.radioazul.net.br/contato/">Fale Conosco</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.radioazul.net.br">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://www.radioazul.net.br/" itemprop="url" rel="home">
											<img src="http://www.radioazul.net.br/wp-content/uploads/2017/11/logo-horizontal-radio-azul.png"
						     alt="Rádio Azul"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.radioazul.net.br" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.radioazul.net.br/category/on-news/" ><span itemprop='name'>On News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.radioazul.net.br/category/on-news/cidade/" ><span itemprop='name'>Cidade</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.radioazul.net.br/category/on-news/cidade/americana/" ><span itemprop='name'>Americana</span><meta itemprop="position" content="4" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Hospital Municipal volta a ter 89% de ocupação</span><meta itemprop="position" content="5" /><meta itemprop="item" content="https://www.radioazul.net.br/hospital-municipal-volta-a-ter-89-de-ocupacao/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-13218" class="post-13218 post type-post status-publish format-standard has-post-thumbnail  category-americana single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Hospital Municipal volta a ter 89% de ocupação" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/12/americana-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;americana-210x136.jpg&quot;,&quot;279&quot;:&quot;americana-279x220.jpg&quot;,&quot;357&quot;:&quot;americana-357x210.jpg&quot;,&quot;750&quot;:&quot;americana-750x430.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Hospital Municipal volta a ter 89% de ocupação</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-12-10T08:55:10-03:00">em <b>10 dez, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<p>Hospital Municipal de Americana voltou a registrar 89% de ocupação nesta quarta-feira (9). Dos 18 leitos nessa ala, apenas dois não estão ocupados.</p>
<p>Os leitos com respirador do HM, mais avançados e que atendem pacientes com quadros graves, têm ocupação de 47% nesta quarta-feira. Do total de 17 leitos, oito estão ocupados.</p>
<p><strong>Leitos com respirador</strong><br />
Hospital Municipal: 47%<br />
São Lucas: 40%<br />
São Francisco: 27%<br />
Unimed: 57%<br />
Total: 43%</p>
<p><strong>Enfermarias</strong><br />
Hospital Municipal: 89%<br />
São Lucas: 24%<br />
São Francisco: 11%<br />
Unimed: 44%<br />
Total: 42%</p>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-742-1704982536" class="bsac-container bsac-type-image  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="742" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.radioazul.net.br/contato/" target="_self" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2017/12/ads.jpg" alt="Ads Posts" /></a></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radioazul.net.br%2Fhospital-municipal-volta-a-ter-89-de-ocupacao%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Hospital Municipal volta a ter 89% de ocupação&url=https%3A%2F%2Fwww.radioazul.net.br%2Fhospital-municipal-volta-a-ter-89-de-ocupacao%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.radioazul.net.br%2Fhospital-municipal-volta-a-ter-89-de-ocupacao%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Hospital Municipal volta a ter 89% de ocupação %0A%0A https%3A%2F%2Fwww.radioazul.net.br%2Fhospital-municipal-volta-a-ter-89-de-ocupacao%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://www.radioazul.net.br/papai-noel-da-acia-ira-percorrer-bairros-de-americana/" rel="prev">Papai Noel da Acia irá percorrer bairros de Americana</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">você pode gostar também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-13212 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>			<a  title="Justiça manda reduzir o horário do comércio em Americana" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/12/009b13a509e9d919e45575029fc520df-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;009b13a509e9d919e45575029fc520df-86x64.jpg&quot;,&quot;210&quot;:&quot;009b13a509e9d919e45575029fc520df-210x136.jpg&quot;,&quot;279&quot;:&quot;009b13a509e9d919e45575029fc520df-279x220.jpg&quot;,&quot;357&quot;:&quot;009b13a509e9d919e45575029fc520df-357x210.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/justica-manda-reduzir-o-horario-do-comercio-em-americana/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/justica-manda-reduzir-o-horario-do-comercio-em-americana/" title="Justiça manda reduzir o horário do comércio em Americana">
			<span class="post-title">
				Justiça manda reduzir o horário do comércio em Americana			</span>
	</a>
	</p></div>
</div >
<div  class="post-13207 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>			<a  title="Idoso de 71 anos do Vale das Nogueiras tem óbito confirmado por Covid-19" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/06/40463010783_9956b587c2_z-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;40463010783_9956b587c2_z-86x64.jpg&quot;,&quot;210&quot;:&quot;40463010783_9956b587c2_z-210x136.jpg&quot;,&quot;279&quot;:&quot;40463010783_9956b587c2_z-279x220.jpg&quot;,&quot;357&quot;:&quot;40463010783_9956b587c2_z-357x210.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/idoso-de-71-anos-do-vale-das-nogueiras-tem-obito-confirmado-por-covid-19/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/idoso-de-71-anos-do-vale-das-nogueiras-tem-obito-confirmado-por-covid-19/" title="Idoso de 71 anos do Vale das Nogueiras tem óbito confirmado por Covid-19">
			<span class="post-title">
				Idoso de 71 anos do Vale das Nogueiras tem óbito confirmado por Covid-19			</span>
	</a>
	</p></div>
</div >
<div  class="post-13204 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>			<a  title="Prefeito eleito e atual mandatário definem início da transição" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-6.19.37-PM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-12-09-at-6.19.37-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-12-09-at-6.19.37-PM-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-12-09-at-6.19.37-PM-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-12-09-at-6.19.37-PM-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2020-12-09-at-6.19.37-PM-750x430.jpeg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/prefeito-eleito-e-atual-mandatario-definem-inicio-da-transicao/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/prefeito-eleito-e-atual-mandatario-definem-inicio-da-transicao/" title="Prefeito eleito e atual mandatário definem início da transição">
			<span class="post-title">
				Prefeito eleito e atual mandatário definem início da transição			</span>
	</a>
	</p></div>
</div >
<div  class="post-13194 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>			<a  title="Americana registra mais 88 resultados positivos de Covid-19" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/07/vacina-coronavirus-18052020161959921-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vacina-coronavirus-18052020161959921-86x64.jpeg&quot;,&quot;210&quot;:&quot;vacina-coronavirus-18052020161959921-210x136.jpeg&quot;,&quot;279&quot;:&quot;vacina-coronavirus-18052020161959921-279x220.jpeg&quot;,&quot;357&quot;:&quot;vacina-coronavirus-18052020161959921-357x210.jpeg&quot;,&quot;750&quot;:&quot;vacina-coronavirus-18052020161959921-750x430.jpeg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/americana-registra-mais-88-resultados-positivos-de-covid-19/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/americana-registra-mais-88-resultados-positivos-de-covid-19/" title="Americana registra mais 88 resultados positivos de Covid-19">
			<span class="post-title">
				Americana registra mais 88 resultados positivos de Covid-19			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_547719911 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[13218],"ignore_sticky_posts":1,"category__in":[11],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"44b4730"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="547719911"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="547719911" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-13218" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Os comentários estão fechados, mas <a href="https://www.radioazul.net.br/hospital-municipal-volta-a-ter-89-de-ocupacao/trackback/"> trackbacks </a> E pingbacks estão abertos.	</p><!-- .comments-closed .pings-open -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="500" height="428" src="https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2.jpg" class="image wp-image-3010  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2.jpg 500w, https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2-300x257.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="better-ads-2" class=" h-i w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-hashtag"></i> anúncio</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-736-1451848771" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="736" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.radioazul.net.br/contato/" target="_self" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2017/12/parceiro-azul.jpg" alt="Sidebar 1" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-10">

			
									<a href="https://www.radioazul.net.br/category/on-news/cidade/" class="main-link">
							<span class="h-text main-term-10">
								 CIDADES							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-10 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-13218 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/hospital-municipal-volta-a-ter-89-de-ocupacao/" class="post-title post-url">
			Hospital Municipal volta a ter 89% de ocupação		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-10T08:55:10-03:00">10 dez, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-13212 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/justica-manda-reduzir-o-horario-do-comercio-em-americana/" class="post-title post-url">
			Justiça manda reduzir o horário do comércio em Americana		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-10T08:45:03-03:00">10 dez, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-13210 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-10">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/vai-faltar-agua-em-alguns-bairros-de-americana/" class="post-title post-url">
			vai faltar água em alguns bairros de Americana		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-10T08:42:04-03:00">10 dez, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-13207 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/idoso-de-71-anos-do-vale-das-nogueiras-tem-obito-confirmado-por-covid-19/" class="post-title post-url">
			Idoso de 71 anos do Vale das Nogueiras tem óbito confirmado por&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-10T08:39:45-03:00">10 dez, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_446673977 = '{"query":{"category":"10","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bfbf9d1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="446673977"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="446673977" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-18">

			
									<a href="https://www.radioazul.net.br/category/acontece/" class="main-link">
							<span class="h-text main-term-18">
								 ACONTECE							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-18 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-13215 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/papai-noel-da-acia-ira-percorrer-bairros-de-americana/" class="post-title post-url">
			Papai Noel da Acia irá percorrer bairros de Americana		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-10T08:50:35-03:00">10 dez, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-13198 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/produtos-de-limpeza-doces-e-bebidas-alcoolicas-disparam-na-pandemia/" class="post-title post-url">
			Produtos de limpeza, doces e bebidas alcoólicas disparam na pandemia		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-09T09:26:47-03:00">9 dez, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-13196 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/prefeituras-recebem-r-566-milhoes-no-primeiro-repasse-de-icms-de-dezembro/" class="post-title post-url">
			Prefeituras recebem R$ 566 milhões no primeiro repasse de ICMS de&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-09T09:22:20-03:00">9 dez, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-13177 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-3">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/santos-e-palmeiras-ficam-no-empate-no-final-de-semana/" class="post-title post-url">
			Santos e Palmeiras ficam no empate no final de semana		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-07T09:35:22-03:00">7 dez, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-18 clearfix">
			<script>var bs_ajax_paginate_1626709105 = '{"query":{"category":"18,2,3,9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"18","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8112c29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1626709105"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1626709105" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Boletim de Notícias</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img src="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/email-illustration.png" alt="Boletim de Notícias">
			</div>
		
		<div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Insira seu email .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Se inscrever</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/mailchimp.png" data-bsrjs="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
												<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2020 - Rádio Azul. Todos os direitos reservados / Rádio Azul. 
Rua 12 de Novembro, 551 • Centro • Americana/SP • CEP 13465-490 / Telefone: +55 19 3604-1899							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Por: <a href="http://www.crpdesign.com.br">CRP Design</a>							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86474124-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86474124-4');
</script><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5519996097887" 
       data-message="olá!" href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">Fale Conosco!</span>
          </a>
  </div>
</div>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5 no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.radioazul.net.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisa..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radioazul.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/audioigniter/player/build/app.js?ver=1.6.2' id='audioigniter-js'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wp-whatsapp-chat/assets/frontend/js/qlwapp.min.js?ver=4.7.0' id='qlwapp-js'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.radioazul.net.br/wp-content/bs-booster-cache/bdb7ccb187052a68d7749f13ec70363d.js?ver=5.5.3' id='bs-booster-js'></script>

</body>
</html>