	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.radioazul.net.br/xmlrpc.php"/>

		<title>INSS começa a pagar segunda parcela do 13º de aposentados &#8211; Radio Azul</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_br"/>
<meta property="og:site_name" content="Radio Azul"/>
<meta property="og:url" content="https://www.radioazul.net.br/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados/"/>
<meta property="og:title" content="INSS começa a pagar segunda parcela do 13º de aposentados"/>
<meta property="og:image" content="https://www.radioazul.net.br/wp-content/uploads/2020/05/02117fe34ae6b1d45c2bbac7849d85a5.jpg"/>
<meta property="article:section" content="Acontece"/>
<meta property="og:description" content="O Instituto Nacional do Seguro Social (INSS) começou ontem  (25) a pagar o 13º de aposentados e pensionistas. O depósito da segunda parte desse abono anual será realizado entre esta segunda-feira e 5 de junho, conforme a tabela de pagamento de 2020. "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.radioazul.net.br/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados/"/>
<meta name="twitter:title" content="INSS começa a pagar segunda parcela do 13º de aposentados"/>
<meta name="twitter:description" content="O Instituto Nacional do Seguro Social (INSS) começou ontem  (25) a pagar o 13º de aposentados e pensionistas. O depósito da segunda parte desse abono anual será realizado entre esta segunda-feira e 5 de junho, conforme a tabela de pagamento de 2020. "/>
<meta name="twitter:image" content="https://www.radioazul.net.br/wp-content/uploads/2020/05/02117fe34ae6b1d45c2bbac7849d85a5.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.radioazul.net.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Radio Azul &raquo;" href="https://www.radioazul.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Radio Azul &raquo;" href="https://www.radioazul.net.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Radio Azul &raquo; INSS começa a pagar segunda parcela do 13º de aposentados" href="https://www.radioazul.net.br/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-86474124-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-86474124-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioazul.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radioazul.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='audioigniter-css'  href='https://www.radioazul.net.br/wp-content/plugins/audioigniter/player/build/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qlwapp-css'  href='https://www.radioazul.net.br/wp-content/plugins/wp-whatsapp-chat/assets/frontend/css/qlwapp.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.radioazul.net.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.radioazul.net.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","nonce":"cea9a730fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/themes/azulnews/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.3.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/themes/azulnews/includes/libs/better-framework/assets/js/respond.min.js?ver=3.3.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.radioazul.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioazul.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioazul.net.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nova quarentena será mais rígida na capital e branda no interior' href='https://www.radioazul.net.br/nova-quarentena-sera-mais-rigida-na-capital-e-branda-no-interior/' />
<link rel='next' title='Pai e filho são detidos por receptação  no Vila Ferrarezi' href='https://www.radioazul.net.br/pai-e-filho-sao-detidos-por-receptacao-no-vila-ferrarezi/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://www.radioazul.net.br/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados/" />
<link rel='shortlink' href='https://www.radioazul.net.br/?p=11178' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioazul.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioazul.net.br%2Finss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioazul.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioazul.net.br%2Finss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radioazul.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.radioazul.net.br\/wp-content\/uploads\/2018\/10\/LOGO-2018-site.png"
    },
    "url": "https:\/\/www.radioazul.net.br\/",
    "name": "Radio Azul",
    "description": "AM 1440 - A cor que voc\u00ea ouve"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Radio Azul",
    "alternateName": "AM 1440 - A cor que voc\u00ea ouve",
    "url": "https:\/\/www.radioazul.net.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "INSS come\u00e7a a pagar segunda parcela do 13\u00ba de aposentados",
    "description": "O Instituto Nacional do Seguro Social (INSS) come\u00e7ou ontem\u00a0 (25) a pagar o 13\u00ba de aposentados e pensionistas. O dep\u00f3sito da segunda parte desse abono anual ser\u00e1 realizado entre esta segunda-feira e 5 de junho, conforme a tabela de pagamento de 2020. ",
    "datePublished": "2020-05-26",
    "dateModified": "2020-05-26",
    "author": {
        "@type": "Person",
        "@id": "#person-WillMagri",
        "name": "Will Magri"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/02117fe34ae6b1d45c2bbac7849d85a5.jpg",
        "width": 800,
        "height": 450
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.radioazul.net.br\/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.radioazul.net.br/wp-content/bs-booster-cache/3b096fb1d84d7721d0be13a696ca23c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='1.9.3-1587732896' href='https://www.radioazul.net.br/wp-content/bs-booster-cache/37a699887901fc79f7286fc62b0b00cb.css' type='text/css' media='all' />
<link rel="icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radioazul.net.br/wp-content/uploads/2017/10/cropped-favicon-1-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.player {
    display: table;
    margin: 0 auto;
    text-align: center;
    width: 30em;
    transition: width 0.5s ease, background-color 0.5s ease;
    
    &:hover {
        width: 33em;
        background-color: @base08;
    }

</style>
<!-- /BetterFramework Head Inline CSS-->
            <style>
              :root { 
                --qlwapp-scheme-brand:#009688;              }
                                #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user,
                  #qlwapp .qlwapp-box .qlwapp-user:before {
                    background-color: var(--qlwapp-scheme-brand);  
                  }
                                        </style>
            <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-11178 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.radioazul.net.br/">
							<img src="http://www.radioazul.net.br/wp-content/uploads/2017/10/logo-2.png"
							     alt="Radio Azul">
						</a>
					</div>
									<div class="site-description">AM 1440 - A cor que você ouve</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.radioazul.net.br">
					<input type="text" name="s" value=""
					       placeholder="Pesquisa...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">quarta-feira, 27 maio, 2020</span>
					</li>
					<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-745"><a href="https://www.radioazul.net.br/a-radio/">Rádio Azul</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-744"><a href="https://www.radioazul.net.br/contato/">Fale Conosco</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.radioazul.net.br/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.radioazul.net.br/wp-content/uploads/2018/10/LOGO-2018-site.png"
			     alt="Radio Azul"  data-bsrjs="http://www.radioazul.net.br/wp-content/uploads/2018/10/LOGO-2018-site.png"  />

			<span class="site-title">Radio Azul - AM 1440 - A cor que você ouve</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-718-806903229" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="718" data-type="image"><a itemprop="url" class="bsac-link" href="#" target="_blank" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2019/12/ads-header-1.jpg" alt="banner header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-790" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-badge-right menu-have-badge menu-item-790"><a target="_blank" rel="noopener noreferrer" href="https://www.radioazul.net.br/player-radio-azul/"><i class="bf-icon  fa fa-play"></i>OUVIR ONLINE<span class="better-custom-badge">PLAYER AZUL</span></a></li>
<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-753"><a href="https://www.radioazul.net.br/">Início</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-slide-top-in menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-1209"><a href="#">On News</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-11167 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>		<a  title="Fundo Social recebe doações da Campanha Solidária Orthodontic" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/Fundo-Social-e-Orthodontic-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Fundo-Social-e-Orthodontic-210x136.jpeg&quot;,&quot;279&quot;:&quot;Fundo-Social-e-Orthodontic-279x220.jpeg&quot;,&quot;357&quot;:&quot;Fundo-Social-e-Orthodontic-357x210.jpeg&quot;,&quot;750&quot;:&quot;Fundo-Social-e-Orthodontic-750x430.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/fundo-social-recebe-doacoes-da-campanha-solidaria-orthodontic/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/fundo-social-recebe-doacoes-da-campanha-solidaria-orthodontic/" class="post-title post-url">
		Fundo Social recebe doações da Campanha Solidária Orthodontic	</a>
</p>
	</div >
	<div class="post-11164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>		<a  title="Prefeitura de Americana inicia entrega de cestas do projeto “Alimento Solidário” às famílias em extrema pobreza" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/DSC_0107-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0107-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0107-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0107-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0107-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/prefeitura-de-americana-inicia-entrega-de-cestas-do-projeto-alimento-solidario-as-familias-em-extrema-pobreza/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/prefeitura-de-americana-inicia-entrega-de-cestas-do-projeto-alimento-solidario-as-familias-em-extrema-pobreza/" class="post-title post-url">
		Prefeitura de Americana inicia entrega de cestas do projeto “Alimento Solidário” às&hellip;	</a>
</p>
	</div >
	<div class="post-11146 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.radioazul.net.br/category/on-news/cidade/americana/">Americana</a></span></div>		<a  title="Artistas de Americana podem se cadastrar no site da Prefeitura Municipal" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/AB100908907-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;AB100908907-210x136.jpg&quot;,&quot;279&quot;:&quot;AB100908907-279x220.jpg&quot;,&quot;357&quot;:&quot;AB100908907-357x210.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/artistas-de-americana-podem-se-cadastrar-no-site-da-prefeitura-municipal/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/artistas-de-americana-podem-se-cadastrar-no-site-da-prefeitura-municipal/" class="post-title post-url">
		Artistas de Americana podem se cadastrar no site da Prefeitura Municipal	</a>
</p>
	</div >
	<div class="post-11138 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.radioazul.net.br/category/on-news/cidade/">Cidade</a></span></div>		<a  title="Procon orienta sobre escolas particulares durante a quarentena" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/Escola-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Escola-210x136.jpeg&quot;,&quot;279&quot;:&quot;Escola-279x220.jpeg&quot;,&quot;357&quot;:&quot;Escola-357x210.jpeg&quot;,&quot;750&quot;:&quot;Escola-750x430.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/procon-orienta-sobre-escolas-particulares-durante-a-quarentena/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/procon-orienta-sobre-escolas-particulares-durante-a-quarentena/" class="post-title post-url">
		Procon orienta sobre escolas particulares durante a quarentena	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_959957131 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b6d8858"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="959957131"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="959957131" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-489"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-10553 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Professor de Educação Física da UVA alerta para riscos de fazer exercícios por conta própria durante quarentena" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/04/unnamed-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/professor-de-educacao-fisica-da-uva-alerta-para-riscos-de-fazer-exercicios-por-conta-propria-durante-quarentena/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/professor-de-educacao-fisica-da-uva-alerta-para-riscos-de-fazer-exercicios-por-conta-propria-durante-quarentena/" class="post-title post-url">
		Professor de Educação Física da UVA alerta para riscos de fazer exercícios por conta&hellip;	</a>
</p>
	</div >
	<div class="post-10400 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="CORINTHIANS EMPATA MAIS UMA NO PAULISTÃO" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/03/whatsapp-image-2020-03-15-at-16.57.13-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;whatsapp-image-2020-03-15-at-16.57.13-210x136.jpeg&quot;,&quot;279&quot;:&quot;whatsapp-image-2020-03-15-at-16.57.13-279x220.jpeg&quot;,&quot;357&quot;:&quot;whatsapp-image-2020-03-15-at-16.57.13-357x210.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/corinthians-empata-mais-uma-no-paulistao/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/corinthians-empata-mais-uma-no-paulistao/" class="post-title post-url">
		CORINTHIANS EMPATA MAIS UMA NO PAULISTÃO	</a>
</p>
	</div >
	<div class="post-10358 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Secretaria de Esportes participa de congresso técnico dos Jogos Abertos da Juventude" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/03/Jogos-Abertos-da-Juventude-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jogos-Abertos-da-Juventude-210x136.jpg&quot;,&quot;279&quot;:&quot;Jogos-Abertos-da-Juventude-279x220.jpg&quot;,&quot;357&quot;:&quot;Jogos-Abertos-da-Juventude-357x210.jpg&quot;,&quot;750&quot;:&quot;Jogos-Abertos-da-Juventude-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/secretaria-de-esportes-participa-de-congresso-tecnico-dos-jogos-abertos-da-juventude/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/secretaria-de-esportes-participa-de-congresso-tecnico-dos-jogos-abertos-da-juventude/" class="post-title post-url">
		Secretaria de Esportes participa de congresso técnico dos Jogos Abertos da Juventude	</a>
</p>
	</div >
	<div class="post-10330 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radioazul.net.br/category/esporte/">Esporte</a></span></div>		<a  title="Corinthians descarta usar grana de Pedrinho para atender pedido de T. Nunes" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/03/gettyimages-1026042606_widelg-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gettyimages-1026042606_widelg-210x136.jpg&quot;,&quot;279&quot;:&quot;gettyimages-1026042606_widelg-279x220.jpg&quot;,&quot;357&quot;:&quot;gettyimages-1026042606_widelg-357x210.jpg&quot;,&quot;750&quot;:&quot;gettyimages-1026042606_widelg-750x430.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/corinthians-descarta-usar-grana-de-pedrinho-para-atender-pedido-de-t-nunes/"></a>

			</div>
<p class="title">	<a href="https://www.radioazul.net.br/corinthians-descarta-usar-grana-de-pedrinho-para-atender-pedido-de-t-nunes/" class="post-title post-url">
		Corinthians descarta usar grana de Pedrinho para atender pedido de T. Nunes	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1448722466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3d27e4e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1448722466"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1448722466" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-566"><a href="https://www.radioazul.net.br/programacao-radio-azul-1440/">Programação Rádio Azul</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-567"><a href="https://www.radioazul.net.br/contato/">Fale Conosco</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.radioazul.net.br">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://www.radioazul.net.br/" itemprop="url" rel="home">
											<img src="http://www.radioazul.net.br/wp-content/uploads/2017/11/logo-horizontal-radio-azul.png"
						     alt="Radio Azul"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.radioazul.net.br" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.radioazul.net.br/category/acontece/" ><span itemprop='name'>Acontece</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>INSS começa a pagar segunda parcela do 13º de aposentados</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.radioazul.net.br/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-11178" class="post-11178 post type-post status-publish format-standard has-post-thumbnail  category-acontece single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="INSS começa a pagar segunda parcela do 13º de aposentados" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/02117fe34ae6b1d45c2bbac7849d85a5-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;02117fe34ae6b1d45c2bbac7849d85a5-210x136.jpg&quot;,&quot;279&quot;:&quot;02117fe34ae6b1d45c2bbac7849d85a5-279x220.jpg&quot;,&quot;357&quot;:&quot;02117fe34ae6b1d45c2bbac7849d85a5-357x210.jpg&quot;,&quot;750&quot;:&quot;02117fe34ae6b1d45c2bbac7849d85a5-750x430.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.radioazul.net.br/category/acontece/">Acontece</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">INSS começa a pagar segunda parcela do 13º de aposentados</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-05-26T09:04:19-03:00">em <b>26 Maio, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<p>O Instituto Nacional do Seguro Social (INSS) começou ontem  (25) a pagar o 13º de aposentados e pensionistas. O depósito da segunda parte desse abono anual será realizado entre esta segunda-feira e 5 de junho, conforme a tabela de pagamento de 2020. A antecipação do 13º é uma das medidas anunciadas pelo governo federal para o enfrentamento da pandemia da covid-19.</p>
<div class="pageNews">
<div id="texto_release_format">Para aqueles que recebem um salário mínimo, o depósito da antecipação será feito entre os dias 25 de maio e 5 de junho, de acordo com o número final do benefício, sem levar em conta o dígito verificador. Segurados com renda mensal acima do piso nacional terão seus pagamentos creditados entre os dias 1º e 5 de junho.</p>
<p>Segundo o Ministério da Economia, em todo o país, 35,8 milhões de pessoas receberão seus benefícios de maio. O INSS injetará na economia um total de R$ 71,5 bilhões. Desse total de pagamento referente a maio, 30,8 milhões de beneficiários receberão a segunda parcela do 13º, o equivalente a R$ 23,8 bilhões.</p>
<p>Por lei, tem direito ao 13º quem, durante o ano, recebeu benefício previdenciário de aposentadoria, pensão por morte, auxílio-doença, auxílio-acidente ou auxílio-reclusão. Na hipótese de cessação programada do benefício, prevista antes de 31 de dezembro de 2020, será pago o valor proporcional do abono anual ao beneficiário. Nesta parcela, vale lembrar, é feito o desconto do Imposto de Renda (IR).</p>
<p>Aqueles que recebem benefícios assistenciais – Benefício de Prestação Continuada da Lei Orgânica da Assistência Social (BPC/LOAS) e Renda Mensal Vitalícia (RMV) – não têm direito ao abono anual.</p>
<p>Como saber qual é o dia do pagamento<br />
Para saber o dia do pagamento, é preciso verificar o número do benefício. Cada benefício pago pelo INSS é composto por uma numeração única e segue um padrão de 10 dígitos no seguinte formato: Número do Benefício (NB): 999.999.999-9</p>
<p>O número a ser observado é o penúltimo algarismo. Além dessa informação, também é necessário observar se o benefício é de um salário mínimo ou mais.</p></div>
</div>
<div class="barraEmbed"></div>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-742-1008281870" class="bsac-container bsac-type-image  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="742" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.radioazul.net.br/contato/" target="_self" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2017/12/ads.jpg" alt="Ads Posts" /></a></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radioazul.net.br%2Finss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=INSS começa a pagar segunda parcela do 13º de aposentados&url=https%3A%2F%2Fwww.radioazul.net.br%2Finss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.radioazul.net.br%2Finss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=INSS começa a pagar segunda parcela do 13º de aposentados %0A%0A https%3A%2F%2Fwww.radioazul.net.br%2Finss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://www.radioazul.net.br/nova-quarentena-sera-mais-rigida-na-capital-e-branda-no-interior/" rel="prev">Nova quarentena será mais rígida na capital e branda no interior</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Próximo  <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.radioazul.net.br/pai-e-filho-sao-detidos-por-receptacao-no-vila-ferrarezi/" rel="next">Pai e filho são detidos por receptação  no Vila Ferrarezi</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">você pode gostar também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-11170 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.radioazul.net.br/category/acontece/">Acontece</a></span></div>			<a  title="AUXÍLIO EMERGENCIAL: CORREIOS SERÃO OPÇÃO PARA FAZER CADASTRO A PARTIR DE JUNHO" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/maxresdefault-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-210x136.jpg&quot;,&quot;279&quot;:&quot;maxresdefault-279x220.jpg&quot;,&quot;357&quot;:&quot;maxresdefault-357x210.jpg&quot;,&quot;750&quot;:&quot;maxresdefault-750x430.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/auxilio-emergencial-correios-serao-opcao-para-fazer-cadastro-a-partir-de-junho/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/auxilio-emergencial-correios-serao-opcao-para-fazer-cadastro-a-partir-de-junho/" title="AUXÍLIO EMERGENCIAL: CORREIOS SERÃO OPÇÃO PARA FAZER CADASTRO A PARTIR DE JUNHO">
			<span class="post-title">
				AUXÍLIO EMERGENCIAL: CORREIOS SERÃO OPÇÃO PARA FAZER CADASTRO A PARTIR DE JUNHO			</span>
	</a>
	</p></div>
</div >
<div  class="post-11143 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.radioazul.net.br/category/acontece/">Acontece</a></span></div>			<a  title="Apaasfa arrecada agasalhos para os animais do Centro de Controle de Zoonoses" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/unnamed-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-2-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-2-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-2-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-2-357x210.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/apaasfa-arrecada-agasalhos-para-os-animais-do-centro-de-controle-de-zoonoses/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/apaasfa-arrecada-agasalhos-para-os-animais-do-centro-de-controle-de-zoonoses/" title="Apaasfa arrecada agasalhos para os animais do Centro de Controle de Zoonoses">
			<span class="post-title">
				Apaasfa arrecada agasalhos para os animais do Centro de Controle de Zoonoses			</span>
	</a>
	</p></div>
</div >
<div  class="post-11093 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.radioazul.net.br/category/acontece/">Acontece</a></span></div>			<a  title="Prefeito recebe profissionais de educação física e representantes de academias" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/DSC_0103-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_0103-1-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_0103-1-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0103-1-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0103-1-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0103-1-750x430.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/prefeito-recebe-profissionais-de-educacao-fisica-e-representantes-de-academias/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/prefeito-recebe-profissionais-de-educacao-fisica-e-representantes-de-academias/" title="Prefeito recebe profissionais de educação física e representantes de academias">
			<span class="post-title">
				Prefeito recebe profissionais de educação física e representantes de academias			</span>
	</a>
	</p></div>
</div >
<div  class="post-11082 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.radioazul.net.br/category/acontece/">Acontece</a></span></div>			<a  title="Vacinação contra a gripe para adultos de 55 a 59 anos e professores começa nesta segunda-feira" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/DSC_0069-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_0069-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_0069-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0069-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0069-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0069-750x430.jpg&quot;}}"					class="img-holder" href="https://www.radioazul.net.br/vacinacao-contra-a-gripe-para-adultos-de-55-a-59-anos-e-professores-comeca-nesta-segunda-feira/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.radioazul.net.br/vacinacao-contra-a-gripe-para-adultos-de-55-a-59-anos-e-professores-comeca-nesta-segunda-feira/" title="Vacinação contra a gripe para adultos de 55 a 59 anos e professores começa nesta segunda-feira">
			<span class="post-title">
				Vacinação contra a gripe para adultos de 55 a 59 anos e professores começa nesta&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_752525667 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[11178],"ignore_sticky_posts":1,"category__in":[18],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"99d4090"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="752525667"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="752525667" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-11178" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Os comentários estão fechados, mas <a href="https://www.radioazul.net.br/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados/trackback/"> trackbacks </a> E pingbacks estão abertos.	</p><!-- .comments-closed .pings-open -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="500" height="428" src="https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2.jpg" class="image wp-image-3010  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2.jpg 500w, https://www.radioazul.net.br/wp-content/uploads/2018/04/whats2-2-300x257.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="better-ads-2" class=" h-i w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-hashtag"></i> anúncio</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-736-715019438" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="736" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.radioazul.net.br/contato/" target="_self" ><img class="bsac-image" src="http://www.radioazul.net.br/wp-content/uploads/2017/12/parceiro-azul.jpg" alt="Sidebar 1" /></a></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Acontece					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-11184 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">

	<div class="featured">
		<a  title="Homem é preso após furtar TV em S.B.O" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/tv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tv-86x64.jpg&quot;,&quot;210&quot;:&quot;tv-210x136.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/homem-e-preso-apos-furtar-tv-em-s-b-o/"></a>
			</div>
<p class="title">	<a href="https://www.radioazul.net.br/homem-e-preso-apos-furtar-tv-em-s-b-o/" class="post-url post-title">
		Homem é preso após furtar TV em S.B.O	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-26T09:13:46-03:00">26 Maio, 2020</time></span>
						</div>
			</div >
	<div class="post-11181 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-25">

	<div class="featured">
		<a  title="Pai e filho são detidos por receptação  no Vila Ferrarezi" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-25-at-20.58.06-1024x769-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-05-25-at-20.58.06-1024x769-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-05-25-at-20.58.06-1024x769-1-210x136.jpeg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/pai-e-filho-sao-detidos-por-receptacao-no-vila-ferrarezi/"></a>
			</div>
<p class="title">	<a href="https://www.radioazul.net.br/pai-e-filho-sao-detidos-por-receptacao-no-vila-ferrarezi/" class="post-url post-title">
		Pai e filho são detidos por receptação no Vila Ferrarezi	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-26T09:09:32-03:00">26 Maio, 2020</time></span>
						</div>
			</div >
	<div class="post-11178 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-18">

	<div class="featured">
		<a  title="INSS começa a pagar segunda parcela do 13º de aposentados" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/02117fe34ae6b1d45c2bbac7849d85a5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;02117fe34ae6b1d45c2bbac7849d85a5-86x64.jpg&quot;,&quot;210&quot;:&quot;02117fe34ae6b1d45c2bbac7849d85a5-210x136.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados/"></a>
			</div>
<p class="title">	<a href="https://www.radioazul.net.br/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados/" class="post-url post-title">
		INSS começa a pagar segunda parcela do 13º de aposentados	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-26T09:04:19-03:00">26 Maio, 2020</time></span>
						</div>
			</div >
	<div class="post-11174 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">

	<div class="featured">
		<a  title="Nova quarentena será mais rígida na capital e branda no interior" data-src="https://www.radioazul.net.br/wp-content/uploads/2020/05/49834165296_8871ab2c46_k-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radioazul.net.br\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;49834165296_8871ab2c46_k-86x64.jpg&quot;,&quot;210&quot;:&quot;49834165296_8871ab2c46_k-210x136.jpg&quot;}}"				class="img-holder" href="https://www.radioazul.net.br/nova-quarentena-sera-mais-rigida-na-capital-e-branda-no-interior/"></a>
			</div>
<p class="title">	<a href="https://www.radioazul.net.br/nova-quarentena-sera-mais-rigida-na-capital-e-branda-no-interior/" class="post-url post-title">
		Nova quarentena será mais rígida na capital e branda no&hellip;	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-26T09:00:19-03:00">26 Maio, 2020</time></span>
						</div>
			</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1285506325 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fa6b9bf"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1285506325"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1285506325" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 686</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-10">

			
									<a href="https://www.radioazul.net.br/category/on-news/cidade/" class="main-link">
							<span class="h-text main-term-10">
								 CIDADES							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-10 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-11167 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-10">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/fundo-social-recebe-doacoes-da-campanha-solidaria-orthodontic/" class="post-title post-url">
			Fundo Social recebe doações da Campanha Solidária Orthodontic		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-25T09:19:12-03:00">25 Maio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11164 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/prefeitura-de-americana-inicia-entrega-de-cestas-do-projeto-alimento-solidario-as-familias-em-extrema-pobreza/" class="post-title post-url">
			Prefeitura de Americana inicia entrega de cestas do projeto “Alimento&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-25T09:17:22-03:00">25 Maio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11146 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/artistas-de-americana-podem-se-cadastrar-no-site-da-prefeitura-municipal/" class="post-title post-url">
			Artistas de Americana podem se cadastrar no site da Prefeitura&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-22T08:59:13-03:00">22 Maio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11138 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-10">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/procon-orienta-sobre-escolas-particulares-durante-a-quarentena/" class="post-title post-url">
			Procon orienta sobre escolas particulares durante a quarentena		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-22T08:52:41-03:00">22 Maio, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_2109090792 = '{"query":{"category":"10","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bfbf9d1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2109090792"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2109090792" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-18">

			
									<a href="https://www.radioazul.net.br/category/acontece/" class="main-link">
							<span class="h-text main-term-18">
								 ACONTECE							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-18 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-11178 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/inss-comeca-a-pagar-segunda-parcela-do-13o-de-aposentados/" class="post-title post-url">
			INSS começa a pagar segunda parcela do 13º de aposentados		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-26T09:04:19-03:00">26 Maio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11170 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/auxilio-emergencial-correios-serao-opcao-para-fazer-cadastro-a-partir-de-junho/" class="post-title post-url">
			AUXÍLIO EMERGENCIAL: CORREIOS SERÃO OPÇÃO PARA FAZER CADASTRO A PARTIR&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-25T09:41:26-03:00">25 Maio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11143 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/apaasfa-arrecada-agasalhos-para-os-animais-do-centro-de-controle-de-zoonoses/" class="post-title post-url">
			Apaasfa arrecada agasalhos para os animais do Centro de Controle de&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-22T08:57:21-03:00">22 Maio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-11093 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.radioazul.net.br/prefeito-recebe-profissionais-de-educacao-fisica-e-representantes-de-academias/" class="post-title post-url">
			Prefeito recebe profissionais de educação física e representantes de&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-19T09:08:36-03:00">19 Maio, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-18 clearfix">
			<script>var bs_ajax_paginate_1426683626 = '{"query":{"category":"18,2,3,9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"18","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8112c29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1426683626"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1426683626" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Boletim de Notícias</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img src="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/email-illustration.png" alt="Boletim de Notícias">
			</div>
		
		<div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Insira seu email .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Se inscrever</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/mailchimp.png" data-bsrjs="https://www.radioazul.net.br/wp-content/themes/azulnews/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Siga-nos</span></div>			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-just-icon-wrapper  "><div class="align-icon" style="text-align:left;">
<a class="aio-tooltip 5ecdfcdb4a743" href="https://www.facebook.com/Azul1440/" target=' _blank' data-toggle="tooltip" data-placement="" title="" rel="noopener noreferrer"><div class="aio-icon none "  style="color:#237add;font-size:40px;">
	<i class="Defaults-facebook-square"></i>
</div></a></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-just-icon-wrapper  "><div class="align-icon" style="text-align:left;">
<a class="aio-tooltip 5ecdfcdb4afda" href="https://www.instagram.com/radioazul1440/" target=' _blank' data-toggle="tooltip" data-placement="" title="" rel="noopener noreferrer"><div class="aio-icon none "  style="color:#d822ae;font-size:40px;">
	<i class="Defaults-instagram"></i>
</div></a></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
												<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2020 - Radio Azul. Todos os direitos reservados / Rádio Azul. 
Rua 12 de Novembro, 551 • Centro • Americana/SP • CEP 13465-490 / Telefone: +55 19 3604-1899							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Por: <a href="http://www.crpdesign.com.br">CRP Design</a>							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86474124-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86474124-4');
</script><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5519996097887" 
       data-message="olá!" href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">Fale Conosco!</span>
          </a>
  </div>
</div>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.radioazul.net.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5 no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.radioazul.net.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisa..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radioazul.net.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radioazul.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/audioigniter/player/build/app.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/wp-whatsapp-chat/assets/frontend/js/qlwapp.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.radioazul.net.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' async="async" src='https://www.radioazul.net.br/wp-content/bs-booster-cache/bdb7ccb187052a68d7749f13ec70363d.js?ver=5.3.3'></script>

</body>
</html>